<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal</title>
<link rel="amphtml" href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/amp/" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Feed" href="https://www.astroblogs.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Reactiesfeed" href="https://www.astroblogs.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal Reactiesfeed" href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/feed/" />
<link rel="canonical" href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='login-with-ajax-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/login-with-ajax/widget/widget-73b90ce3de3a8d05813d0ce0a6bdca67.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='streamline-child-theme-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/themes/streamline/style-986350c899f865dfa4609f1339e6fdaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astroblogs.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://www.astroblogs.nl/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.astroblogs.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rotatingtweets-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/rotatingtweets/css/style-844951baa5f0823d56326848767c7a16.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-be2cb9f2221daa0e3c5b28845185aa88.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.astroblogs.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.astroblogs.nl/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='msl-main-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/master-slider/public/assets/css/masterslider.main-eac8ad04f7c49763864934cddfb73c28.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='msl-custom-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/uploads/master-slider/custom-ff2a77a400ecad97a2c7a1bb12fa960f.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-3625b1fb2dda6d98f441170ec30b941d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='decent-comments-widget-css'  href='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/decent-comments/css/decent-comments-widget-0cf933a1200912d23e267408135269c2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/login-with-ajax/widget/login-with-ajax-33fea5e0c60331c5656f0f58025f5c6d.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","nonce":"34d5160986","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2133384069954637", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<link rel='https://api.w.org/' href='https://www.astroblogs.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astroblogs.nl/xmlrpc.php?rsd" />
<script>var ms_grabbing_curosr = 'https://www.astroblogs.nl/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.astroblogs.nl/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.astroblogs.nl/wp-content/themes/streamline/images/favicon.ico" />
<link rel="pingback" href="https://www.astroblogs.nl/xmlrpc.php" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2133384069954637",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.astroblogs.nl/wp-content/cache/busting/1/gtm-2cc05d974c84336d29911c361b85a55d.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7083941-1');
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal" />
<meta property="og:url" content="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/" />
<meta property="og:description" content="Sterrenkundigen hebben met behulp van de zogeheten &#8216;Baryonische Tully-Fisher relatie&#8217; de afstanden van 50 sterrenstelsels ingeschat en op basis daarvan komen ze met twee waarden voor de…" />
<meta property="article:published_time" content="2020-07-27T15:13:10+00:00" />
<meta property="article:modified_time" content="2020-07-27T15:44:31+00:00" />
<meta property="og:site_name" content="Astroblogs" />
<meta property="og:image" content="https://www.astroblogs.nl/wp-content/uploads/2012/12/PIA12110_hires.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1052" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@AdrianusV" />
<meta name="twitter:site" content="@adrianusv" />
<meta name="twitter:text:title" content="Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal" />
<meta name="twitter:image" content="https://www.astroblogs.nl/wp-content/uploads/2012/12/PIA12110_hires.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-126215 single-format-standard cookies-not-set _masterslider _ms_version_3.5.8 header-image header-full-width content-sidebar"><div id="wrap"><div id="topnav">
	<div class="topnav-left">
		<p>27 juli 2020</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
		<p>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/feed/rss/">Artikelen</a>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/comments/feed/">Reacties</a>
		</p>
	</div><!-- end .topnav-right -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.astroblogs.nl/">Astroblogs</a></p><p id="description">Astronomisch nieuws, wetenswaardigheden én persoonlijke opinies</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-tweede-balk" class="menu genesis-nav-menu menu-primary"><li id="menu-item-21710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21710"><a href="https://www.astroblogs.nl/">Home</a></li>
<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.astroblogs.nl/kontakt/">Contact</a></li>
<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.astroblogs.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21713"><a href="https://www.astroblogs.nl/over-de-auteurs/">Over de auteurs</a>
<ul class="sub-menu">
	<li id="menu-item-29256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29256"><a href="https://www.astroblogs.nl/over-de-auteurs/paul-bakker/">Paul Bakker</a></li>
	<li id="menu-item-21717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21717"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-brandt/">Jan Brandt</a></li>
	<li id="menu-item-50491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50491"><a href="https://www.astroblogs.nl/over-de-auteurs/enceladus/">Enceladus</a></li>
	<li id="menu-item-70319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70319"><a href="https://www.astroblogs.nl/over-de-auteurs/danielle-futselaar/">Daniëlle Futselaar</a></li>
	<li id="menu-item-26718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26718"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-heuser/">Jan Heuser</a></li>
	<li id="menu-item-23793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23793"><a href="https://www.astroblogs.nl/over-de-auteurs/andre-van-der-hoeven/">André van der Hoeven</a></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43601"><a href="https://www.astroblogs.nl/over-de-auteurs/jurgen-kobierczynski/">Jurgen Kobierczynski</a></li>
	<li id="menu-item-21718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21718"><a href="https://www.astroblogs.nl/over-de-auteurs/olaf-van-kooten/">Olaf van Kooten</a></li>
	<li id="menu-item-51916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51916"><a href="https://www.astroblogs.nl/over-de-auteurs/monique/">Monique</a></li>
	<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.astroblogs.nl/over-de-auteurs/arienouwen/">Arie Nouwen</a></li>
	<li id="menu-item-87687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87687"><a href="https://www.astroblogs.nl/over-de-auteurs/angele-van-oosterom/">Angèle van Oosterom</a></li>
	<li id="menu-item-33554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33554"><a href="https://www.astroblogs.nl/over-de-auteurs/daniela-de-paulis/">Daniela de Paulis</a></li>
	<li id="menu-item-65781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65781"><a href="https://www.astroblogs.nl/over-de-auteurs/martin-schoenmaker/">Martin Schoenmaker</a></li>
	<li id="menu-item-69238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69238"><a href="https://www.astroblogs.nl/matt-taylor/">Matt Taylor</a></li>
</ul>
</li>
<li id="menu-item-23470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23470"><a href="https://www.astroblogs.nl/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-45015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45015"><a href="https://www.astroblogs.nl/dossiers/astro-data/">Astro-data</a></li>
	<li id="menu-item-70064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70064"><a href="https://www.astroblogs.nl/dossiers/astro-hoaxen/">Astro-hoaxen</a></li>
	<li id="menu-item-43785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43785"><a href="https://www.astroblogs.nl/dossiers/perseiden/">Perseïden</a></li>
	<li id="menu-item-101649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101649"><a href="https://www.astroblogs.nl/dossiers/de-hubble-spanning/">De Hubble-spanning</a></li>
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="https://www.astroblogs.nl/dossiers/21-december-2012/">21 december 2012</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23471"><a href="https://www.astroblogs.nl/dossiers/arseen-bacterie-gfaj-1/">Arseen-bacterie GFAJ-1</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23472"><a href="https://www.astroblogs.nl/dossiers/galileo/">Galileo</a></li>
	<li id="menu-item-23474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23474"><a href="https://www.astroblogs.nl/dossiers/gliese-581g/">Gliese 581g</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23473"><a href="https://www.astroblogs.nl/dossiers/gliese-581c/">Gliese 581c</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23475"><a href="https://www.astroblogs.nl/dossiers/google-sterrenkunde-en-ruimtevaart/">Google, sterrenkunde en ruimtevaart</a></li>
	<li id="menu-item-23476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23476"><a href="https://www.astroblogs.nl/dossiers/hannys-voorwerp/">Hanny&#8217;s Voorwerp</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23477"><a href="https://www.astroblogs.nl/dossiers/het-einde-van-alles/">Het einde van alles</a></li>
	<li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.astroblogs.nl/dossiers/messier-maandag/">Messier Maandag</a></li>
	<li id="menu-item-24262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24262"><a href="https://www.astroblogs.nl/dossiers/sneller-dan-het-licht-neutrinos/">Sneller-dan-het-licht-neutrino&#8217;s</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23478"><a href="https://www.astroblogs.nl/dossiers/vuurbollen/">Vuurbollen</a></li>
</ul>
</li>
<li id="menu-item-82210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82210"><a href="https://www.astroblogs.nl/links-2/">Links</a></li>
<li id="menu-item-82211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82211"><a href="https://www.astroblogs.nl/reacties/">Reacties</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://www.astroblogs.nl/" role="search" ><input type="text" value="Zoek in de Astroblogs..." name="s" class="s search-input" onfocus="if ('Zoek in de Astroblogs...' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Zoek in de Astroblogs...';}" /><input type="submit" class="searchsubmit search-submit" value="Zoek" /></form></li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-astroblogs" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://www.astroblogs.nl/archief/">Archief</a></li>
<li id="menu-item-47592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47592"><a href="https://www.astroblogs.nl/astroagenda/">Astro Agenda</a></li>
<li id="menu-item-82186" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-has-children menu-item-82186"><a href="https://www.astroblogs.nl/forums/forum/astrocorner/">Astrocorner</a>
<ul class="sub-menu">
	<li id="menu-item-21559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21559"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
</ul>
</li>
<li id="menu-item-21561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21561"><a href="https://www.astroblogs.nl/astropanel/">Astropanel</a></li>
<li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21709"><a href="https://www.astroblogs.nl/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30239"><a href="https://www.astroblogs.nl/multimedia/astroblogs-livestream/">Astroblogs Livestream</a></li>
	<li id="menu-item-21653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.astroblogs.nl/video-top-10/">Video Top-10</a></li>
</ul>
</li>
<li id="menu-item-82324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82324"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
<li id="menu-item-110694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110694"><a href="https://www.astroblogs.nl/over-ons/">Over ons</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb">Je bent hier: <a href="https://www.astroblogs.nl/"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="https://www.astroblogs.nl/category/kosmologie/"><span class="breadcrumb-link-text-wrap" itemprop="name">kosmologie</span></a> <span aria-label="breadcrumb separator">/</span> Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal</div><div class="post-126215 post type-post status-publish format-standard has-post-thumbnail hentry category-kosmologie category-nieuws category-sterrenstelsels tag-baryonische-tully-fisher-relatie tag-hubble-constante tag-hubble-spanning tag-leeftijd-heelal tag-tully-fisher-relatie entry"><h1 class="entry-title">Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal</h1>
<div class="post-info"><span class="date published time" title="2020-07-27T17:13:10+02:00">27 juli 2020</span>  door <span class="author vcard"><span class="fn"><a href="https://www.astroblogs.nl/author/arie-nouwen/" rel="author">Arie Nouwen</a></span></span> <span class="post-comments"><a href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/#respond">Reageer</a></span> </div><div class="entry-content"><div id="attachment_126218" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2020/07/galaxy_ngc4414.jpg"><img aria-describedby="caption-attachment-126218" class="size-medium wp-image-126218" src="https://www.astroblogs.nl/wp-content/uploads/2020/07/galaxy_ngc4414-500x281.jpg" alt="" width="500" height="281" srcset="https://www.astroblogs.nl/wp-content/uploads/2020/07/galaxy_ngc4414-500x281.jpg 500w, https://www.astroblogs.nl/wp-content/uploads/2020/07/galaxy_ngc4414-768x432.jpg 768w, https://www.astroblogs.nl/wp-content/uploads/2020/07/galaxy_ngc4414.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /></a><p id="caption-attachment-126218" class="wp-caption-text">Credit: ESA/NASA</p></div>
<p>Sterrenkundigen hebben met behulp van de zogeheten &#8216;Baryonische Tully-Fisher relatie&#8217; de afstanden van 50 sterrenstelsels ingeschat en op basis daarvan komen ze met twee waarden voor de leeftijd van het heelal en de Hubble constante: 12,6 miljard jaar resp. 75,1 ± 2,1 km/s/Mpc.  James Schombert (Universiteit van Oregon) en z&#8217;n team bestudeerden de gegevens van de sterrenstelsels, die verzameld waren met de Spitzer IR-ruimtetelescoop van de NASA. De <a href="https://nl.wikipedia.org/wiki/Tully%E2%80%93Fisher-relatie">Tully-Fisher relatie</a> is al lange tijd bekend &#8211; het is de empirische relatie tussen de massa, of de intrinsieke lichtkracht van een spiraalvormig sterrenstelsel en zijn asymptotische rotatiesnelheid, of de breedte van zijn emissielijnen. Die baryonische variant daarvan is een nieuwe methode, waarbij de massa en rotatiesnelheden van de sterrenstelsels nog nauwkeuriger meetellen in de berekeningen. De waarden voor de leeftijd van het heelal en de Hubble constante H0 liggen in lijn met de waarden gemeten volgens de Cepheïden en type Ia supernovae, het &#8216;kamp&#8217; van het huidige heelal in de <a href="https://www.astroblogs.nl/dossiers/de-hubble-spanning/">Hubble-spanning</a>. Volgens de Oregon-sterrenkundigen kan een H0 lager dan 70 km/s/Mpc met een zekerheid van 95% worden uitgesloten. Laat het &#8216;vroege heelal-kamp&#8217; van Planck/eBOSS/ACT nou net met een H0 van ongeveer 67 km/s/Mpc zitten. En sinds de metingen met NASA’s Wilkinson Microwave Anisotropy Probe in 2013 wordt de leeftijd van het heelal ingeschat op 13,77 miljard jaar, dus daar zit de Oregon-groep ver onder. <a href="https://doi.org/10.3847/1538-3881/ab9d88">Hier</a> het vakartikel van Schombert <em>et al</em>, verschenen in <em>the Astronomical Journal</em>. Bron: <a href="https://www.eurekalert.org/pub_releases/2020-07/uoo-nar072420.php">Eurekalert</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Deel deze Astroblog via:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/" data-text="Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal" data-via="adrianusv" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.astroblogs.nl%2F2020%2F07%2F27%2Fnieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal%2F&#038;media=https%3A%2F%2Fwww.astroblogs.nl%2Fwp-content%2Fuploads%2F2012%2F12%2FPIA12110_hires.jpg&#038;description=Nieuwe%20methode%20komt%20met%20een%20leeftijd%20van%2012%2C6%20miljard%20jaar%20voor%20het%20heelal" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/?share=jetpack-whatsapp" target="_blank" title="Klik om te delen op WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/"
    dc:identifier="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/"
    dc:title="Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal"
    trackback:ping="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Categorie: <a href="https://www.astroblogs.nl/category/kosmologie/" rel="category tag">kosmologie</a>, <a href="https://www.astroblogs.nl/category/nieuws/" rel="category tag">Nieuws</a>, <a href="https://www.astroblogs.nl/category/sterrenstelsels/" rel="category tag">sterrenstelsels</a></span> <span class="tags">Tags: <a href="https://www.astroblogs.nl/tag/baryonische-tully-fisher-relatie/" rel="tag">baryonische Tully-Fisher relatie</a>, <a href="https://www.astroblogs.nl/tag/hubble-constante/" rel="tag">Hubble Constante</a>, <a href="https://www.astroblogs.nl/tag/hubble-spanning/" rel="tag">Hubble spanning</a>, <a href="https://www.astroblogs.nl/tag/leeftijd-heelal/" rel="tag">Leeftijd heelal</a>, <a href="https://www.astroblogs.nl/tag/tully-fisher-relatie/" rel="tag">Tully-Fisher relatie</a></span></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.astroblogs.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Abonneer je op de wekelijkse Nieuwsbrief
      </label>
    </p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='126215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="550874fa61" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='349be000ae6152a595eb0999eda99fa2';
hf1V='4cacf960f18f7f63f4b02212005aa0d6';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>U heeft JavaScript momenteel uitgeschakeld. Om een reactie te kunnen plaatsen dient u JavaScript in te schakelen en Cookies toe te staan, vernieuw vervolgens deze pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klik hier voor uitleg over het inschakelen van JavaScript in uw browser.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div id="sidebar" class="widget-area">
<div id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://zenitonline.nl/astroblogs/"><img width="250" height="557" src="https://www.astroblogs.nl/wp-content/uploads/2019/11/Banner-Astroblogs-250x557.jpg" class="image wp-image-113053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.astroblogs.nl/wp-content/uploads/2019/11/Banner-Astroblogs-250x557.jpg 250w, https://www.astroblogs.nl/wp-content/uploads/2019/11/Banner-Astroblogs-250x557-224x500.jpg 224w" sizes="(max-width: 250px) 100vw, 250px" /></a></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Meest recente berichten</h4>
		<ul>
											<li>
					<a href="https://www.astroblogs.nl/2020/07/27/pionier-rave-geeft-gegevens-van-half-miljoen-sterren-vrij/">Pionier RAVE geeft gegevens van half miljoen sterren vrij</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/" aria-current="page">Nieuwe methode komt met een leeftijd van 12,6 miljard jaar voor het heelal</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2020/07/27/daar-waar-men-methaan-verwachtte-is-ozon-en-kooldioxide-in-de-marsatmosfeer-aangetroffen/">Daar waar men methaan verwachtte is ozon en kooldioxide in de Marsatmosfeer aangetroffen</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2020/07/27/honderden-kandidaat-sterrenstelsels-gezien-in-protocluster-d1ud01/">Honderden kandidaat-sterrenstelsels gezien in protocluster D1UD01</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2020/07/26/and-now/">And now&#8230;..</a>
									</li>
					</ul>
		</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-wrap"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juli 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.astroblogs.nl/2020/07/01/" aria-label="Bericht gepubliceerd op 1 July 2020">1</a></td><td><a href="https://www.astroblogs.nl/2020/07/02/" aria-label="Bericht gepubliceerd op 2 July 2020">2</a></td><td><a href="https://www.astroblogs.nl/2020/07/03/" aria-label="Bericht gepubliceerd op 3 July 2020">3</a></td><td><a href="https://www.astroblogs.nl/2020/07/04/" aria-label="Bericht gepubliceerd op 4 July 2020">4</a></td><td><a href="https://www.astroblogs.nl/2020/07/05/" aria-label="Bericht gepubliceerd op 5 July 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.astroblogs.nl/2020/07/06/" aria-label="Bericht gepubliceerd op 6 July 2020">6</a></td><td><a href="https://www.astroblogs.nl/2020/07/07/" aria-label="Bericht gepubliceerd op 7 July 2020">7</a></td><td><a href="https://www.astroblogs.nl/2020/07/08/" aria-label="Bericht gepubliceerd op 8 July 2020">8</a></td><td><a href="https://www.astroblogs.nl/2020/07/09/" aria-label="Bericht gepubliceerd op 9 July 2020">9</a></td><td><a href="https://www.astroblogs.nl/2020/07/10/" aria-label="Bericht gepubliceerd op 10 July 2020">10</a></td><td><a href="https://www.astroblogs.nl/2020/07/11/" aria-label="Bericht gepubliceerd op 11 July 2020">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="https://www.astroblogs.nl/2020/07/13/" aria-label="Bericht gepubliceerd op 13 July 2020">13</a></td><td><a href="https://www.astroblogs.nl/2020/07/14/" aria-label="Bericht gepubliceerd op 14 July 2020">14</a></td><td><a href="https://www.astroblogs.nl/2020/07/15/" aria-label="Bericht gepubliceerd op 15 July 2020">15</a></td><td><a href="https://www.astroblogs.nl/2020/07/16/" aria-label="Bericht gepubliceerd op 16 July 2020">16</a></td><td><a href="https://www.astroblogs.nl/2020/07/17/" aria-label="Bericht gepubliceerd op 17 July 2020">17</a></td><td><a href="https://www.astroblogs.nl/2020/07/18/" aria-label="Bericht gepubliceerd op 18 July 2020">18</a></td><td><a href="https://www.astroblogs.nl/2020/07/19/" aria-label="Bericht gepubliceerd op 19 July 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.astroblogs.nl/2020/07/20/" aria-label="Bericht gepubliceerd op 20 July 2020">20</a></td><td><a href="https://www.astroblogs.nl/2020/07/21/" aria-label="Bericht gepubliceerd op 21 July 2020">21</a></td><td><a href="https://www.astroblogs.nl/2020/07/22/" aria-label="Bericht gepubliceerd op 22 July 2020">22</a></td><td><a href="https://www.astroblogs.nl/2020/07/23/" aria-label="Bericht gepubliceerd op 23 July 2020">23</a></td><td>24</td><td><a href="https://www.astroblogs.nl/2020/07/25/" aria-label="Bericht gepubliceerd op 25 July 2020">25</a></td><td><a href="https://www.astroblogs.nl/2020/07/26/" aria-label="Bericht gepubliceerd op 26 July 2020">26</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.astroblogs.nl/2020/07/27/" aria-label="Bericht gepubliceerd op 27 July 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.astroblogs.nl/2020/06/">&laquo; jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="sidebar-bottom">
    <div id="sidebar-bottom-left">
                    </div><!-- end #sidebar-bottom-left -->
    <div id="sidebar-bottom-right">
                    </div><!-- end #sidebar-bottom-right -->
</div></div></div></div><div id="footer-widgeted">
	<div class="wrap">
    	<div class="footer-widgeted-1">
        	<div id="dlm_widget_downloads-2" class="widget dlm_widget_downloads"><div class="widget-wrap"><h4 class="widgettitle">Uitgelichte Downloads</h4><ul class="dlm-downloads"><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/49098/" rel="nofollow">
	Astroquiz 2014	(13143 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/75167/" rel="nofollow">
	Astroquiz 2016	(14755 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42286/" rel="nofollow">
	De evolutie van sterren	(14871 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42296/" rel="nofollow">
	Demografie van centrale galactische verdikkingen	(12744 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42308/" rel="nofollow">
	Evolutie-van-Sterren	(15234 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42292/" rel="nofollow">
	Exoplaneten bij zonachtige sterren	(13777 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42289/" rel="nofollow">
	Gamma Rays From The Galactic Center and the WMAP Haze	(13374 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42298/" rel="nofollow">
	How will astronomy archives survive the data tsunami?	(13341 downloads)
</a></li><li><a class="download-link" title="Versie ii" href="https://www.astroblogs.nl/download/42302/" rel="nofollow">
	Mars Previewer II	(12859 downloads)
</a></li><li><a class="download-link" title="" href="https://www.astroblogs.nl/download/42310/" rel="nofollow">
	Moore1	(13694 downloads)
</a></li></ul></div></div> 
   		</div><!-- end .footer-widgeted-1 -->
    	<div class="footer-widgeted-2">
        	<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Meest gebruikte Astroblogs tags</h4><div class="tagcloud"><a href="https://www.astroblogs.nl/tag/67p/" class="tag-cloud-link tag-link-4576 tag-link-position-1" style="font-size: 11.255813953488pt;" aria-label="67P (138 items)">67P</a>
<a href="https://www.astroblogs.nl/tag/alma/" class="tag-cloud-link tag-link-405 tag-link-position-2" style="font-size: 11.581395348837pt;" aria-label="ALMA (144 items)">ALMA</a>
<a href="https://www.astroblogs.nl/tag/andre-kuipers/" class="tag-cloud-link tag-link-472 tag-link-position-3" style="font-size: 8.6511627906977pt;" aria-label="André Kuipers (94 items)">André Kuipers</a>
<a href="https://www.astroblogs.nl/tag/astrofotografie/" class="tag-cloud-link tag-link-6020 tag-link-position-4" style="font-size: 14.186046511628pt;" aria-label="astrofotografie (209 items)">astrofotografie</a>
<a href="https://www.astroblogs.nl/tag/astronieuws/" class="tag-cloud-link tag-link-1601 tag-link-position-5" style="font-size: 8.3255813953488pt;" aria-label="Astronieuws (91 items)">Astronieuws</a>
<a href="https://www.astroblogs.nl/tag/atlantis/" class="tag-cloud-link tag-link-61 tag-link-position-6" style="font-size: 8.8139534883721pt;" aria-label="Atlantis (97 items)">Atlantis</a>
<a href="https://www.astroblogs.nl/tag/cassini/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 13.209302325581pt;" aria-label="Cassini (181 items)">Cassini</a>
<a href="https://www.astroblogs.nl/tag/cern/" class="tag-cloud-link tag-link-214 tag-link-position-8" style="font-size: 8pt;" aria-label="CERN (86 items)">CERN</a>
<a href="https://www.astroblogs.nl/tag/chandra/" class="tag-cloud-link tag-link-591 tag-link-position-9" style="font-size: 12.558139534884pt;" aria-label="chandra (165 items)">chandra</a>
<a href="https://www.astroblogs.nl/tag/christiaan-huygens/" class="tag-cloud-link tag-link-6022 tag-link-position-10" style="font-size: 9.1395348837209pt;" aria-label="Christiaan Huygens (101 items)">Christiaan Huygens</a>
<a href="https://www.astroblogs.nl/tag/curiosity/" class="tag-cloud-link tag-link-641 tag-link-position-11" style="font-size: 13.53488372093pt;" aria-label="Curiosity (188 items)">Curiosity</a>
<a href="https://www.astroblogs.nl/tag/donkere-materie/" class="tag-cloud-link tag-link-79 tag-link-position-12" style="font-size: 9.3023255813953pt;" aria-label="donkere materie (104 items)">donkere materie</a>
<a href="https://www.astroblogs.nl/tag/esa/" class="tag-cloud-link tag-link-231 tag-link-position-13" style="font-size: 16.302325581395pt;" aria-label="ESA (281 items)">ESA</a>
<a href="https://www.astroblogs.nl/tag/eso/" class="tag-cloud-link tag-link-685 tag-link-position-14" style="font-size: 15.325581395349pt;" aria-label="ESO (244 items)">ESO</a>
<a href="https://www.astroblogs.nl/tag/exoplaneten/" class="tag-cloud-link tag-link-6017 tag-link-position-15" style="font-size: 13.372093023256pt;" aria-label="exoplaneten (185 items)">exoplaneten</a>
<a href="https://www.astroblogs.nl/tag/hubble/" class="tag-cloud-link tag-link-74 tag-link-position-16" style="font-size: 20.209302325581pt;" aria-label="Hubble (494 items)">Hubble</a>
<a href="https://www.astroblogs.nl/tag/infografiek/" class="tag-cloud-link tag-link-2098 tag-link-position-17" style="font-size: 10.767441860465pt;" aria-label="infografiek (128 items)">infografiek</a>
<a href="https://www.astroblogs.nl/tag/iss/" class="tag-cloud-link tag-link-62 tag-link-position-18" style="font-size: 21.837209302326pt;" aria-label="ISS (617 items)">ISS</a>
<a href="https://www.astroblogs.nl/tag/jupiter/" class="tag-cloud-link tag-link-6038 tag-link-position-19" style="font-size: 13.372093023256pt;" aria-label="Jupiter (184 items)">Jupiter</a>
<a href="https://www.astroblogs.nl/tag/kepler/" class="tag-cloud-link tag-link-379 tag-link-position-20" style="font-size: 10.441860465116pt;" aria-label="Kepler (123 items)">Kepler</a>
<a href="https://www.astroblogs.nl/tag/lhc/" class="tag-cloud-link tag-link-139 tag-link-position-21" style="font-size: 11.418604651163pt;" aria-label="LHC (141 items)">LHC</a>
<a href="https://www.astroblogs.nl/tag/maan/" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 15.976744186047pt;" aria-label="maan (268 items)">maan</a>
<a href="https://www.astroblogs.nl/tag/mars/" class="tag-cloud-link tag-link-6032 tag-link-position-23" style="font-size: 22pt;" aria-label="Mars (628 items)">Mars</a>
<a href="https://www.astroblogs.nl/tag/melkweg/" class="tag-cloud-link tag-link-6036 tag-link-position-24" style="font-size: 10.279069767442pt;" aria-label="Melkweg (120 items)">Melkweg</a>
<a href="https://www.astroblogs.nl/tag/mercurius/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 9.3023255813953pt;" aria-label="Mercurius (104 items)">Mercurius</a>
<a href="https://www.astroblogs.nl/tag/nasa/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 19.395348837209pt;" aria-label="NASA (434 items)">NASA</a>
<a href="https://www.astroblogs.nl/tag/new-horizons/" class="tag-cloud-link tag-link-441 tag-link-position-27" style="font-size: 11.906976744186pt;" aria-label="New Horizons (150 items)">New Horizons</a>
<a href="https://www.astroblogs.nl/tag/philae/" class="tag-cloud-link tag-link-3984 tag-link-position-28" style="font-size: 9.6279069767442pt;" aria-label="Philae (109 items)">Philae</a>
<a href="https://www.astroblogs.nl/tag/planck/" class="tag-cloud-link tag-link-568 tag-link-position-29" style="font-size: 8.8139534883721pt;" aria-label="Planck (96 items)">Planck</a>
<a href="https://www.astroblogs.nl/tag/planetoiden/" class="tag-cloud-link tag-link-6016 tag-link-position-30" style="font-size: 10.604651162791pt;" aria-label="planetoïden (124 items)">planetoïden</a>
<a href="https://www.astroblogs.nl/tag/pluto/" class="tag-cloud-link tag-link-332 tag-link-position-31" style="font-size: 12.395348837209pt;" aria-label="Pluto (160 items)">Pluto</a>
<a href="https://www.astroblogs.nl/tag/rosetta/" class="tag-cloud-link tag-link-395 tag-link-position-32" style="font-size: 13.697674418605pt;" aria-label="Rosetta (192 items)">Rosetta</a>
<a href="https://www.astroblogs.nl/tag/saturnus/" class="tag-cloud-link tag-link-6034 tag-link-position-33" style="font-size: 12.720930232558pt;" aria-label="Saturnus (167 items)">Saturnus</a>
<a href="https://www.astroblogs.nl/tag/spacex/" class="tag-cloud-link tag-link-1164 tag-link-position-34" style="font-size: 12.720930232558pt;" aria-label="SpaceX (168 items)">SpaceX</a>
<a href="https://www.astroblogs.nl/tag/spitzer/" class="tag-cloud-link tag-link-73 tag-link-position-35" style="font-size: 8.9767441860465pt;" aria-label="Spitzer (98 items)">Spitzer</a>
<a href="https://www.astroblogs.nl/tag/sterrenstelsels/" class="tag-cloud-link tag-link-6007 tag-link-position-36" style="font-size: 11.906976744186pt;" aria-label="sterrenstelsels (150 items)">sterrenstelsels</a>
<a href="https://www.astroblogs.nl/tag/stervorming/" class="tag-cloud-link tag-link-588 tag-link-position-37" style="font-size: 11.906976744186pt;" aria-label="stervorming (149 items)">stervorming</a>
<a href="https://www.astroblogs.nl/tag/supernovae/" class="tag-cloud-link tag-link-70 tag-link-position-38" style="font-size: 10.441860465116pt;" aria-label="supernovae (123 items)">supernovae</a>
<a href="https://www.astroblogs.nl/tag/superzware-zwarte-gaten/" class="tag-cloud-link tag-link-181 tag-link-position-39" style="font-size: 9.953488372093pt;" aria-label="superzware zwarte gaten (115 items)">superzware zwarte gaten</a>
<a href="https://www.astroblogs.nl/tag/timelapse/" class="tag-cloud-link tag-link-6056 tag-link-position-40" style="font-size: 8.6511627906977pt;" aria-label="timelapse (95 items)">timelapse</a>
<a href="https://www.astroblogs.nl/tag/venus/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 11.093023255814pt;" aria-label="Venus (133 items)">Venus</a>
<a href="https://www.astroblogs.nl/tag/vlt/" class="tag-cloud-link tag-link-241 tag-link-position-42" style="font-size: 12.558139534884pt;" aria-label="VLT (164 items)">VLT</a>
<a href="https://www.astroblogs.nl/tag/witte-dwergen/" class="tag-cloud-link tag-link-83 tag-link-position-43" style="font-size: 8.4883720930233pt;" aria-label="witte dwergen (92 items)">witte dwergen</a>
<a href="https://www.astroblogs.nl/tag/zon/" class="tag-cloud-link tag-link-6018 tag-link-position-44" style="font-size: 12.232558139535pt;" aria-label="zon (157 items)">zon</a>
<a href="https://www.astroblogs.nl/tag/zwarte-gaten/" class="tag-cloud-link tag-link-6010 tag-link-position-45" style="font-size: 9.6279069767442pt;" aria-label="zwarte gaten (109 items)">zwarte gaten</a></div>
</div></div> 
    	</div><!-- end .footer-widgeted-2 -->
    	<div class="footer-widgeted-3">
        	<div id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widgettitle">Sterrengids 2020</h4><a href="https://zenitonline.nl/astroblogs/"><img width="376" height="420" src="https://www.astroblogs.nl/wp-content/uploads/2019/11/Banner-Sterrengids_astroblogs.jpg" class="image wp-image-112802  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archief Astroblogs per maand</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief Astroblogs per maand</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.astroblogs.nl/2020/07/'> juli 2020 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2020/06/'> juni 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/05/'> mei 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/04/'> april 2020 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2020/03/'> maart 2020 &nbsp;(65)</option>
	<option value='https://www.astroblogs.nl/2020/02/'> februari 2020 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2020/01/'> januari 2020 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/12/'> december 2019 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2019/11/'> november 2019 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2019/10/'> oktober 2019 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2019/09/'> september 2019 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2019/08/'> augustus 2019 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2019/07/'> juli 2019 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2019/06/'> juni 2019 &nbsp;(73)</option>
	<option value='https://www.astroblogs.nl/2019/05/'> mei 2019 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2019/04/'> april 2019 &nbsp;(75)</option>
	<option value='https://www.astroblogs.nl/2019/03/'> maart 2019 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2019/02/'> februari 2019 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/01/'> januari 2019 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2018/12/'> december 2018 &nbsp;(74)</option>
	<option value='https://www.astroblogs.nl/2018/11/'> november 2018 &nbsp;(70)</option>
	<option value='https://www.astroblogs.nl/2018/10/'> oktober 2018 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2018/09/'> september 2018 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2018/08/'> augustus 2018 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2018/07/'> juli 2018 &nbsp;(54)</option>
	<option value='https://www.astroblogs.nl/2018/06/'> juni 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/05/'> mei 2018 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2018/04/'> april 2018 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2018/03/'> maart 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/02/'> februari 2018 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2018/01/'> januari 2018 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/12/'> december 2017 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2017/11/'> november 2017 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2017/10/'> oktober 2017 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2017/09/'> september 2017 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2017/08/'> augustus 2017 &nbsp;(58)</option>
	<option value='https://www.astroblogs.nl/2017/07/'> juli 2017 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2017/06/'> juni 2017 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2017/05/'> mei 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/04/'> april 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/03/'> maart 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/02/'> februari 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/01/'> januari 2017 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/12/'> december 2016 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2016/11/'> november 2016 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/10/'> oktober 2016 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2016/09/'> september 2016 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2016/08/'> augustus 2016 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2016/07/'> juli 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/06/'> juni 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/05/'> mei 2016 &nbsp;(81)</option>
	<option value='https://www.astroblogs.nl/2016/04/'> april 2016 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2016/03/'> maart 2016 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2016/02/'> februari 2016 &nbsp;(126)</option>
	<option value='https://www.astroblogs.nl/2016/01/'> januari 2016 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2015/12/'> december 2015 &nbsp;(110)</option>
	<option value='https://www.astroblogs.nl/2015/11/'> november 2015 &nbsp;(122)</option>
	<option value='https://www.astroblogs.nl/2015/10/'> oktober 2015 &nbsp;(119)</option>
	<option value='https://www.astroblogs.nl/2015/09/'> september 2015 &nbsp;(136)</option>
	<option value='https://www.astroblogs.nl/2015/08/'> augustus 2015 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2015/07/'> juli 2015 &nbsp;(137)</option>
	<option value='https://www.astroblogs.nl/2015/06/'> juni 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/05/'> mei 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/04/'> april 2015 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2015/03/'> maart 2015 &nbsp;(140)</option>
	<option value='https://www.astroblogs.nl/2015/02/'> februari 2015 &nbsp;(146)</option>
	<option value='https://www.astroblogs.nl/2015/01/'> januari 2015 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/12/'> december 2014 &nbsp;(164)</option>
	<option value='https://www.astroblogs.nl/2014/11/'> november 2014 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/10/'> oktober 2014 &nbsp;(144)</option>
	<option value='https://www.astroblogs.nl/2014/09/'> september 2014 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2014/08/'> augustus 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/07/'> juli 2014 &nbsp;(152)</option>
	<option value='https://www.astroblogs.nl/2014/06/'> juni 2014 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2014/05/'> mei 2014 &nbsp;(181)</option>
	<option value='https://www.astroblogs.nl/2014/04/'> april 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/03/'> maart 2014 &nbsp;(178)</option>
	<option value='https://www.astroblogs.nl/2014/02/'> februari 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/01/'> januari 2014 &nbsp;(162)</option>
	<option value='https://www.astroblogs.nl/2013/12/'> december 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/11/'> november 2013 &nbsp;(160)</option>
	<option value='https://www.astroblogs.nl/2013/10/'> oktober 2013 &nbsp;(166)</option>
	<option value='https://www.astroblogs.nl/2013/09/'> september 2013 &nbsp;(153)</option>
	<option value='https://www.astroblogs.nl/2013/08/'> augustus 2013 &nbsp;(174)</option>
	<option value='https://www.astroblogs.nl/2013/07/'> juli 2013 &nbsp;(184)</option>
	<option value='https://www.astroblogs.nl/2013/06/'> juni 2013 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2013/05/'> mei 2013 &nbsp;(147)</option>
	<option value='https://www.astroblogs.nl/2013/04/'> april 2013 &nbsp;(167)</option>
	<option value='https://www.astroblogs.nl/2013/03/'> maart 2013 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2013/02/'> februari 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/01/'> januari 2013 &nbsp;(157)</option>
	<option value='https://www.astroblogs.nl/2012/12/'> december 2012 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2012/11/'> november 2012 &nbsp;(139)</option>
	<option value='https://www.astroblogs.nl/2012/10/'> oktober 2012 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2012/09/'> september 2012 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2012/08/'> augustus 2012 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2012/07/'> juli 2012 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2012/06/'> juni 2012 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2012/05/'> mei 2012 &nbsp;(69)</option>
	<option value='https://www.astroblogs.nl/2012/04/'> april 2012 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2012/03/'> maart 2012 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2012/02/'> februari 2012 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2012/01/'> januari 2012 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2011/12/'> december 2011 &nbsp;(104)</option>
	<option value='https://www.astroblogs.nl/2011/11/'> november 2011 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2011/10/'> oktober 2011 &nbsp;(120)</option>
	<option value='https://www.astroblogs.nl/2011/09/'> september 2011 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2011/08/'> augustus 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/07/'> juli 2011 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2011/06/'> juni 2011 &nbsp;(98)</option>
	<option value='https://www.astroblogs.nl/2011/05/'> mei 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/04/'> april 2011 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2011/03/'> maart 2011 &nbsp;(91)</option>
	<option value='https://www.astroblogs.nl/2011/02/'> februari 2011 &nbsp;(86)</option>
	<option value='https://www.astroblogs.nl/2011/01/'> januari 2011 &nbsp;(91)</option>
	<option value='https://www.astroblogs.nl/2010/12/'> december 2010 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2010/11/'> november 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/10/'> oktober 2010 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2010/09/'> september 2010 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2010/08/'> augustus 2010 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2010/07/'> juli 2010 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2010/06/'> juni 2010 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2010/05/'> mei 2010 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2010/04/'> april 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/03/'> maart 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/02/'> februari 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/01/'> januari 2010 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/12/'> december 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/11/'> november 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/10/'> oktober 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/09/'> september 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/08/'> augustus 2009 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/07/'> juli 2009 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2009/06/'> juni 2009 &nbsp;(95)</option>
	<option value='https://www.astroblogs.nl/2009/05/'> mei 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/04/'> april 2009 &nbsp;(103)</option>
	<option value='https://www.astroblogs.nl/2009/03/'> maart 2009 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2009/02/'> februari 2009 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2009/01/'> januari 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/12/'> december 2008 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/11/'> november 2008 &nbsp;(115)</option>
	<option value='https://www.astroblogs.nl/2008/10/'> oktober 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/09/'> september 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/08/'> augustus 2008 &nbsp;(85)</option>
	<option value='https://www.astroblogs.nl/2008/07/'> juli 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/06/'> juni 2008 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2008/05/'> mei 2008 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2008/04/'> april 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/03/'> maart 2008 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2008/02/'> februari 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/01/'> januari 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2007/12/'> december 2007 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2007/11/'> november 2007 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2007/10/'> oktober 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/09/'> september 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/08/'> augustus 2007 &nbsp;(40)</option>
	<option value='https://www.astroblogs.nl/2007/07/'> juli 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/06/'> juni 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/05/'> mei 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/04/'> april 2007 &nbsp;(47)</option>
	<option value='https://www.astroblogs.nl/2007/03/'> maart 2007 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2007/02/'> februari 2007 &nbsp;(38)</option>
	<option value='https://www.astroblogs.nl/2007/01/'> januari 2007 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/12/'> december 2006 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/11/'> november 2006 &nbsp;(41)</option>
	<option value='https://www.astroblogs.nl/2006/10/'> oktober 2006 &nbsp;(31)</option>
	<option value='https://www.astroblogs.nl/2006/09/'> september 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/08/'> augustus 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/07/'> juli 2006 &nbsp;(8)</option>
	<option value='https://www.astroblogs.nl/2006/06/'> juni 2006 &nbsp;(10)</option>
	<option value='https://www.astroblogs.nl/2006/05/'> mei 2006 &nbsp;(13)</option>
	<option value='https://www.astroblogs.nl/2006/04/'> april 2006 &nbsp;(12)</option>
	<option value='https://www.astroblogs.nl/2006/03/'> maart 2006 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2006/02/'> februari 2006 &nbsp;(5)</option>
	<option value='https://www.astroblogs.nl/2006/01/'> januari 2006 &nbsp;(7)</option>
	<option value='https://www.astroblogs.nl/2005/12/'> december 2005 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2005/11/'> november 2005 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div> 
    	</div><!-- end .footer-widgeted-3 -->
    	<div class="footer-widgeted-4">
        	<div id="meta-6" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="https://www.astroblogs.nl/wp-login.php?action=register">Registreren</a></li>			<li><a href="https://www.astroblogs.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://www.astroblogs.nl/feed/">Berichten feed</a></li>
			<li><a href="https://www.astroblogs.nl/comments/feed/">Reacties feed</a></li>
			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>			</ul>
			</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons-Licentie" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></a><br />Dit werk valt onder een <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Naamsvermelding-NietCommercieel-GelijkDelen 4.0 Internationaal-licentie</a>.</div>
		</div></div> 
    	</div><!-- end .footer-widgeted-4 -->
	</div><!-- end .wrap -->
</div><!-- end #footer-widgeted --><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Terug naar boven</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2020 &#x000B7;  <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="https://www.astroblogs.nl/wp-login.php">Log in</a></p></div></div></div></div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='349be000ae6152a595eb0999eda99fa2';
hf4V='4cacf960f18f7f63f4b02212005aa0d6';
cm4S="form[action='https://www.astroblogs.nl/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.astroblogs.nl\/2020\/07\/27\/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal\/":126215};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/27/nieuwe-methode-komt-met-een-leeftijd-van-126-miljard-jaar-voor-het-heelal/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" />
			
			<img style="float: right; display: none" class="loading" src="https://www.astroblogs.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres!			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/comment-reply.min.js?ver=5.4.2' defer></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1' defer></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/modules/likes/queuehandler-e3c0ea4276a37c8393296b6898e4daf1.js' defer></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.astroblogs.nl/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-6bf48d2c4654c1229fc6beda2b7a5725.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1' defer></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'2415479',post:'126215',tz:'2',srv:'www.astroblogs.nl'} ]);
	_stq.push([ 'clickTrackerInit', '2415479', '126215' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om ervoor te zorgen dat onze website zo soepel mogelijk draait. Als je doorgaat met het gebruiken van de website, gaan we er vanuit dat ermee instemt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595865375 -->