<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels</title><link rel="stylesheet" href="https://www.astroblogs.nl/wp-content/cache/min/1/d99e6e5fa7c1f329aff23a2ba621e3b9.css" media="all" data-minify="1" />
<link rel="amphtml" href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//apod.nasa.gov' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//antwrp.gsfc.nasa.gov' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Feed" href="https://www.astroblogs.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Reactiesfeed" href="https://www.astroblogs.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels Reactiesfeed" href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/feed/" />
<link rel="canonical" href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>






<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.6.1' type='text/css' media='all' />





<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>







<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","nonce":"74e728a1cc"};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1' type='text/javascript' async  id='genesis_adsense-js'></script>
<script type='text/javascript' id='genesis_adsense-js-after'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2133384069954637", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","nonce":"7d46cfd744","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.astroblogs.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astroblogs.nl/wp-json/wp/v2/posts/134245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astroblogs.nl/xmlrpc.php?rsd" />

<meta name="generator" content="MasterSlider 3.6.7 - Responsive Touch Image Slider | avt.li/msf" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						sup {
line-height: 0!important;
}		</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.astroblogs.nl/xmlrpc.php" />
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2133384069954637",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.astroblogs.nl/wp-content/cache/busting/1/gtm-4a6fc16343835d89601efc0ec5f94cc7.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTcwODM5NDEtMScpOw0K' ></script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels" />
<meta property="og:url" content="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/" />
<meta property="og:description" content="Recent onderzoek laat zien dat &#8216;opgezwollen&#8217; sterrenstelsels, formeel heten ze &#8216;extended galaxies&#8217;, langer stervorming in stand houden dan hechte, compacte sterrenstelsels. …" />
<meta property="article:published_time" content="2021-02-08T09:25:28+00:00" />
<meta property="article:modified_time" content="2021-02-08T11:07:55+00:00" />
<meta property="og:site_name" content="Astroblogs" />
<meta property="og:image" content="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@AdrianusV" />
<meta name="twitter:site" content="@adrianusv" />
<meta name="twitter:text:title" content="Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels" />
<meta name="twitter:image" content="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />
<meta name="msapplication-TileImage" content="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-134245 single-format-standard _masterslider _ms_version_3.6.7 header-image header-full-width content-sidebar cookies-not-set"><div id="wrap"><div id="topnav">
	<div class="topnav-left">
		<p>8 februari 2021</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
		<p>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/feed/rss/">Artikelen</a>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/comments/feed/">Reacties</a>
		</p>
	</div><!-- end .topnav-right -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.astroblogs.nl/">Astroblogs</a></p><p id="description">Astronomisch nieuws, wetenswaardigheden én persoonlijke opinies</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-tweede-balk" class="menu genesis-nav-menu menu-primary"><li id="menu-item-21710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21710"><a href="https://www.astroblogs.nl/">Home</a></li>
<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.astroblogs.nl/kontakt/">Contact</a></li>
<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.astroblogs.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21713"><a href="https://www.astroblogs.nl/over-de-auteurs/">Over de auteurs</a>
<ul class="sub-menu">
	<li id="menu-item-29256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29256"><a href="https://www.astroblogs.nl/over-de-auteurs/paul-bakker/">Paul Bakker</a></li>
	<li id="menu-item-21717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21717"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-brandt/">Jan Brandt</a></li>
	<li id="menu-item-50491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50491"><a href="https://www.astroblogs.nl/over-de-auteurs/enceladus/">Enceladus</a></li>
	<li id="menu-item-70319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70319"><a href="https://www.astroblogs.nl/over-de-auteurs/danielle-futselaar/">Daniëlle Futselaar</a></li>
	<li id="menu-item-26718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26718"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-heuser/">Jan Heuser</a></li>
	<li id="menu-item-23793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23793"><a href="https://www.astroblogs.nl/over-de-auteurs/andre-van-der-hoeven/">André van der Hoeven</a></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43601"><a href="https://www.astroblogs.nl/over-de-auteurs/jurgen-kobierczynski/">Jurgen Kobierczynski</a></li>
	<li id="menu-item-21718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21718"><a href="https://www.astroblogs.nl/over-de-auteurs/olaf-van-kooten/">Olaf van Kooten</a></li>
	<li id="menu-item-51916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51916"><a href="https://www.astroblogs.nl/over-de-auteurs/monique/">Monique</a></li>
	<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.astroblogs.nl/over-de-auteurs/arienouwen/">Arie Nouwen</a></li>
	<li id="menu-item-87687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87687"><a href="https://www.astroblogs.nl/over-de-auteurs/angele-van-oosterom/">Angèle van Oosterom</a></li>
	<li id="menu-item-33554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33554"><a href="https://www.astroblogs.nl/over-de-auteurs/daniela-de-paulis/">Daniela de Paulis</a></li>
	<li id="menu-item-65781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65781"><a href="https://www.astroblogs.nl/over-de-auteurs/martin-schoenmaker/">Martin Schoenmaker</a></li>
	<li id="menu-item-69238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69238"><a href="https://www.astroblogs.nl/matt-taylor/">Matt Taylor</a></li>
</ul>
</li>
<li id="menu-item-23470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23470"><a href="https://www.astroblogs.nl/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-45015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45015"><a href="https://www.astroblogs.nl/dossiers/astro-data/">Astro-data</a></li>
	<li id="menu-item-70064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70064"><a href="https://www.astroblogs.nl/dossiers/astro-hoaxen/">Astro-hoaxen</a></li>
	<li id="menu-item-126532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126532"><a href="https://www.astroblogs.nl/dossiers/boekbesprekingen/">Boekbesprekingen</a></li>
	<li id="menu-item-101649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101649"><a href="https://www.astroblogs.nl/dossiers/de-hubble-spanning/">De Hubble-spanning</a></li>
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="https://www.astroblogs.nl/dossiers/21-december-2012/">21 december 2012</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23471"><a href="https://www.astroblogs.nl/dossiers/arseen-bacterie-gfaj-1/">Arseen-bacterie GFAJ-1</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23472"><a href="https://www.astroblogs.nl/dossiers/galileo/">Galileo</a></li>
	<li id="menu-item-23474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23474"><a href="https://www.astroblogs.nl/dossiers/gliese-581g/">Gliese 581g</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23473"><a href="https://www.astroblogs.nl/dossiers/gliese-581c/">Gliese 581c</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23475"><a href="https://www.astroblogs.nl/dossiers/google-sterrenkunde-en-ruimtevaart/">Google, sterrenkunde en ruimtevaart</a></li>
	<li id="menu-item-23476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23476"><a href="https://www.astroblogs.nl/dossiers/hannys-voorwerp/">Hanny&#8217;s Voorwerp</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23477"><a href="https://www.astroblogs.nl/dossiers/het-einde-van-alles/">Het einde van alles</a></li>
	<li id="menu-item-43785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43785"><a href="https://www.astroblogs.nl/dossiers/perseiden/">Perseïden</a></li>
	<li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.astroblogs.nl/dossiers/messier-maandag/">Messier Maandag</a></li>
	<li id="menu-item-24262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24262"><a href="https://www.astroblogs.nl/dossiers/sneller-dan-het-licht-neutrinos/">Sneller-dan-het-licht-neutrino&#8217;s</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23478"><a href="https://www.astroblogs.nl/dossiers/vuurbollen/">Vuurbollen</a></li>
</ul>
</li>
<li id="menu-item-82210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82210"><a href="https://www.astroblogs.nl/links-2/">Links</a></li>
<li id="menu-item-82211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82211"><a href="https://www.astroblogs.nl/reacties/">Reacties</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://www.astroblogs.nl/" role="search" ><input type="text" value="Zoek in de Astroblogs..." name="s" class="s search-input" onfocus="if ('Zoek in de Astroblogs...' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Zoek in de Astroblogs...';}" /><input type="submit" class="searchsubmit search-submit" value="Zoek" /></form></li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-astroblogs" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://www.astroblogs.nl/archief/">Archief</a></li>
<li id="menu-item-47592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47592"><a href="https://www.astroblogs.nl/astroagenda/">Astro Agenda</a></li>
<li id="menu-item-82186" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-has-children menu-item-82186"><a href="https://www.astroblogs.nl/forums/forum/astrocorner/">Astrocorner</a>
<ul class="sub-menu">
	<li id="menu-item-21559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21559"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
</ul>
</li>
<li id="menu-item-21561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21561"><a href="https://www.astroblogs.nl/astropanel/">Astropanel</a></li>
<li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21709"><a href="https://www.astroblogs.nl/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30239"><a href="https://www.astroblogs.nl/multimedia/astroblogs-livestream/">Astroblogs Livestream</a></li>
	<li id="menu-item-21653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.astroblogs.nl/video-top-10/">Video Top-10</a></li>
</ul>
</li>
<li id="menu-item-82324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82324"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
<li id="menu-item-110694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110694"><a href="https://www.astroblogs.nl/over-ons/">Over ons</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb">Je bent hier: <a href="https://www.astroblogs.nl/"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="https://www.astroblogs.nl/category/nieuws/"><span class="breadcrumb-link-text-wrap" itemprop="name">Nieuws</span></a> <span aria-label="breadcrumb separator">/</span> Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels</div><div class="post-134245 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-sterrenstelsels tag-illustristng tag-stervorming entry"><h1 class="entry-title">Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels</h1>
<div class="post-info"><span class="date published time" title="2021-02-08T10:25:28+01:00">8 februari 2021</span>  door <span class="author vcard"><span class="fn"><a href="https://www.astroblogs.nl/author/arie-nouwen/" rel="author">Arie Nouwen</a></span></span> <span class="post-comments"><a href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/#respond">Reageer</a></span> </div><div class="entry-content"><div id="attachment_134249" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1.png"><img aria-describedby="caption-attachment-134249" class="size-medium wp-image-134249" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20319'%3E%3C/svg%3E" alt="" width="500" height="319" data-lazy-srcset="https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-500x319.png 500w, https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-1024x653.png 1024w, https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-768x490.png 768w, https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1.png 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-500x319.png" /><noscript><img aria-describedby="caption-attachment-134249" class="size-medium wp-image-134249" src="https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-500x319.png" alt="" width="500" height="319" srcset="https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-500x319.png 500w, https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-1024x653.png 1024w, https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1-768x490.png 768w, https://www.astroblogs.nl/wp-content/uploads/2021/02/TNG50_galaxies_Halpha_starlight_z2-1200x765-1.png 1200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a><p id="caption-attachment-134249" class="wp-caption-text">Een verzameling van 25 schijf-sterrenstelsels. Links foto&#8217;s van de stelsels in H-alpha van interstellair gas, een graadmeter voor de stervorming, rechts in optisch licht van jonge (blauwe) en oude (rode) sterren. Credit: TNG Collaboration.</p></div>
<p>Recent onderzoek laat zien dat &#8216;opgezwollen&#8217; sterrenstelsels, formeel heten ze &#8216;extended galaxies&#8217;, langer stervorming in stand houden dan hechte, compacte sterrenstelsels. Het heelal is 13,8 miljard jaar oud en ongeveer vier miljard jaar na de oerknal bereikt de stervorming in het heelal z&#8217;n hoogtepunt. Onderzoek door een team van sterrenkundigen onder leiding van Anshu Gupta en Kim-Vy Tran (ARC Centre of Excellence in All Sky Astrophysics in 3 Dimensions) laat nu zien dat die &#8216;puffy galaxies&#8217;, zoals ze ook wel worden genoemd, hun verhoogde stervorming langer volhielden dan stelsels die hecht waren, die veel van hun materie dicht bijeen in de kern hadden. Die laatste categorie had in eerste instantie een hele hoge snelheid van stervorming door die hecht verzamelde materie, met als gevolg dat er veel zware sterren onstonden, die na een relatief kort maar heftig leven als supernovae explodeerden. Dat zorgde er voor dat veel materie in het centrale superzware zwarte gat terecht kwam, wiens accretieschijf sterk actief werd. Dat laatste leidde er weer toe dat uiteindelijk veel materie het stelsel uit werd geblazen, materie zoals koud waterstofgas, dat de noodzakelijke grondstof vormt voor de vorming van nieuwe sterren. Geen koud waterstofgas in de buurt, dan ook geen nieuwe stervorming.</p>
<div id="attachment_134250" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1.png"><img aria-describedby="caption-attachment-134250" class="size-medium wp-image-134250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20390'%3E%3C/svg%3E" alt="" width="500" height="390" data-lazy-srcset="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1-500x390.png 500w, https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1.png 600w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1-500x390.png" /><noscript><img aria-describedby="caption-attachment-134250" class="size-medium wp-image-134250" src="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1-500x390.png" alt="" width="500" height="390" srcset="https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1-500x390.png 500w, https://www.astroblogs.nl/wp-content/uploads/2021/02/stellar-quenching-graph-credit-Anshu-Gupta-600x468-1.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a><p id="caption-attachment-134250" class="wp-caption-text">Het verschil in stervorming tussen de opgezwollen en compacte sterrenstelsels. Credit: Anshu Gupta / Kim-Vy Tran from Australia’s ARC Centre of Excellence in All Sky Astrophysics in 3 Dimensions (ASTRO 3D).</p></div>
<p>Opgezwollen stelsels daarentegen doen het een stuk rustiger. Hun materie zit niet compact bijeen in de kern, dus er is geen hausse aan massieve stervorming en daaropvolgende supernovae. Daar dus geen oververhit superzwaar zwart gat dat alle ingrediënten voor nieuwe stervorming wegblaast. Voor het onderzoek van Gupta <em>et al</em> werd gebruik gemaakt van de TNG100 (100 Mpc)³ simulatie van het IllustrisTNG project. <a href="https://arxiv.org/abs/2011.08198">Hier</a> het vakartikel over de opgezwollen sterrenstelsels, dat op 2 februari verscheen in <em>the Astrophysical Journal</em>. Bron: <a href="https://astro3d.org.au/at-cosmic-noon-puffy-galaxies-make-stars-for-longer/">Astro3D</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Deel deze Astroblog via:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/" data-text="Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels" data-via="adrianusv" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.astroblogs.nl%2F2021%2F02%2F08%2Fopgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels%2F&#038;media=https%3A%2F%2Fwww.astroblogs.nl%2Fwp-content%2Fuploads%2F2021%2F02%2Fstellar-quenching-graph-credit-Anshu-Gupta-600x468-1.png&#038;description=Opgezwollen%20sterrenstelsels%20kunnen%20langer%20sterren%20vormen%20dan%20hechte%20compacte%20sterrenstelsels" data-pin-do="buttonPin" data-pin-config="beside"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /><noscript><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></noscript></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/?share=jetpack-whatsapp" target="_blank" title="Klik om te delen op WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/"
    dc:identifier="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/"
    dc:title="Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels"
    trackback:ping="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Categorie: <a href="https://www.astroblogs.nl/category/nieuws/" rel="category tag">Nieuws</a>, <a href="https://www.astroblogs.nl/category/sterrenstelsels/" rel="category tag">sterrenstelsels</a></span> <span class="tags">Tags: <a href="https://www.astroblogs.nl/tag/illustristng/" rel="tag">IllustrisTNG</a>, <a href="https://www.astroblogs.nl/tag/stervorming/" rel="tag">stervorming</a></span></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://www.astroblogs.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Abonneer je op de wekelijkse Nieuwsbrief
      </label>
    </p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='134245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25053e822b" /></p><input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div id="sidebar" class="widget-area">
<div id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://zenitonline.nl/astroblogs/"><img width="250" height="558" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20558'%3E%3C/svg%3E" class="image wp-image-130792  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg 250w, https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1-224x500.jpg 224w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg" /><noscript><img width="250" height="558" src="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg" class="image wp-image-130792  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg 250w, https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1-224x500.jpg 224w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></a></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Meest recente berichten</h4>

		<ul>
											<li>
					<a href="https://www.astroblogs.nl/2021/02/08/bekende-sterrenkundige-in-2017-zijn-we-bezocht-door-een-buitenaardse-ruimtesonde/">Bekende sterrenkundige: &#8220;we zijn in 2017 wellicht bezocht door een buitenaardse ruimtesonde&#8221;</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/" aria-current="page">Opgezwollen sterrenstelsels kunnen langer sterren vormen dan hechte compacte sterrenstelsels</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/02/07/omlooptijd-van-de-golf-in-de-melkweg-is-450-miljoen-jaar/">Omlooptijd van de golf in de Melkweg is 450 miljoen jaar</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/02/07/china-start-2021-voortvarend-met-drietal-lanceringen-en-eerste-foto-van-mars-door-tianwen-1/">China start 2021 voortvarend met drietal lanceringen en eerste foto van Mars door Tianwen-1</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/02/07/sterrenkundestudent-ontdekt-grote-wolk-waterstofsneeuw-een-deel-van-de-ontbrekende-materie/">Sterrenkundestudent ontdekt grote wolk &#8216;waterstofsneeuw&#8217;, een deel van de ontbrekende materie</a>
									</li>
					</ul>

		</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-wrap"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>februari 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.astroblogs.nl/2021/02/01/" aria-label="Bericht gepubliceerd op 1 February 2021">1</a></td><td><a href="https://www.astroblogs.nl/2021/02/02/" aria-label="Bericht gepubliceerd op 2 February 2021">2</a></td><td><a href="https://www.astroblogs.nl/2021/02/03/" aria-label="Bericht gepubliceerd op 3 February 2021">3</a></td><td><a href="https://www.astroblogs.nl/2021/02/04/" aria-label="Bericht gepubliceerd op 4 February 2021">4</a></td><td><a href="https://www.astroblogs.nl/2021/02/05/" aria-label="Bericht gepubliceerd op 5 February 2021">5</a></td><td><a href="https://www.astroblogs.nl/2021/02/06/" aria-label="Bericht gepubliceerd op 6 February 2021">6</a></td><td><a href="https://www.astroblogs.nl/2021/02/07/" aria-label="Bericht gepubliceerd op 7 February 2021">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.astroblogs.nl/2021/02/08/" aria-label="Bericht gepubliceerd op 8 February 2021">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.astroblogs.nl/2021/01/">&laquo; jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="sidebar-bottom">
    <div id="sidebar-bottom-left">
                    </div><!-- end #sidebar-bottom-left -->
    <div id="sidebar-bottom-right">
                    </div><!-- end #sidebar-bottom-right -->
</div></div></div></div><div id="footer-widgeted">
	<div class="wrap">
    	<div class="footer-widgeted-1">
        	<div id="rotatingtweets_widget-2" class="widget widget_rotatingtweets_widget"><div class="widget-wrap"><h4 class="widgettitle">Tweets van Arie Nouwen</h4>
<div class='rotatingtweets rotatingtweets_format_1' id='rotatingtweets_4000_scrollUp_1000_60214dd3ee2f6' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Opgezwollen sterrenstelsel kunnen langer sterren vormen dan hechte compacte sterrenstelsels <a href='https://t.co/kWUGpCGk5D' title='https://www.astroblogs.nl/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/' class='rtw_url_link'>astroblogs.nl/2021/02/08/opg&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1358733181663514625' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1358733181663514625' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1358733181663514625' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1358733181663514625">11:03 &middot; 8 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Omlooptijd van de golf in de Melkweg is 450 miljoen jaar <a href='https://t.co/yslUBCTptb' title='https://www.astroblogs.nl/2021/02/07/omlooptijd-van-de-golf-in-de-melkweg-is-450-miljoen-jaar/' class='rtw_url_link'>astroblogs.nl/2021/02/07/oml&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1358422969421352962' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1358422969421352962' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1358422969421352962' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1358422969421352962">14:30 &middot; 7 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Sterrenkundestudent ontdekt grote wolk ‘waterstofsneeuw’, een deel van de ontbrekende materie <a href='https://t.co/LLZIeyrH9f' title='https://www.astroblogs.nl/2021/02/07/sterrenkundestudent-ontdekt-grote-wolk-waterstofsneeuw-een-deel-van-de-ontbrekende-materie/' class='rtw_url_link'>astroblogs.nl/2021/02/07/ste&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1358363060189200387' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1358363060189200387' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1358363060189200387' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1358363060189200387">10:32 &middot; 7 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Precies vijftig jaar geleden ging Alan B. Shepard Jr. (Apollo 14) golfen op de maan <a href='https://t.co/jZ27OPH8aG' title='https://www.astroblogs.nl/2021/02/06/precies-vijftig-jaar-geleden-ging-alan-b-shepard-jr-apollo-14-golfen-op-de-maan/' class='rtw_url_link'>astroblogs.nl/2021/02/06/pre&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1357977700284182530' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1357977700284182530' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1357977700284182530' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1357977700284182530">09:01 &middot; 6 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Nieuwe theorie over de vijfde dimensie kan helpen bij de speurtocht naar donkere materie <a href='https://t.co/HkNsh7Xa4Z' title='https://www.astroblogs.nl/2021/02/05/nieuwe-theorie-over-de-vijfde-dimensie-kan-helpen-bij-de-speurtocht-naar-donkere-materie/' class='rtw_url_link'>astroblogs.nl/2021/02/05/nie&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1357642661235163138' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1357642661235163138' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1357642661235163138' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1357642661235163138">10:50 &middot; 5 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Het duurt nog minstens 100.000 jaar voordat Betelgeuze als supernova ontploft <a href='https://t.co/xqgHqNsFI3' title='https://www.astroblogs.nl/2021/02/04/het-duurt-nog-minstens-100-000-jaar-voordat-betelgeuze-als-supernova-ontploft/' class='rtw_url_link'>astroblogs.nl/2021/02/04/het&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1357423067346186241' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1357423067346186241' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1357423067346186241' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1357423067346186241">20:17 &middot; 4 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>MESSENGER ‘zag’ meteoriet inslaan op Mercurius <a href='https://t.co/Zf3J4YS42a' title='https://www.astroblogs.nl/2021/02/04/messenger-zag-meteoriet-inslaan-op-mercurius/' class='rtw_url_link'>astroblogs.nl/2021/02/04/mes&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1357321216214900736' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1357321216214900736' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1357321216214900736' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1357321216214900736">13:32 &middot; 4 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Hint gevonden van stof op grens tussen vloeistof en gas op exoplaneet WASP-31b <a href='https://t.co/wElGhNsoN6' title='https://www.astroblogs.nl/2021/02/03/hint-gevonden-van-stof-op-grens-tussen-vloeistof-en-gas-op-exoplaneet-wasp-31b/' class='rtw_url_link'>astroblogs.nl/2021/02/03/hin&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1356905933314678784' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1356905933314678784' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1356905933314678784' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1356905933314678784">10:02 &middot; 3 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Beter laat dan nooit: iedereen nog een heel fijne Kruis-Kwartierdag! <a href='https://t.co/1KDkMArzE9' title='https://www.astroblogs.nl/2021/02/02/beter-laat-dan-nooit-iedereen-nog-een-heel-fijne-kruis-kwartierdag/' class='rtw_url_link'>astroblogs.nl/2021/02/02/bet&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1356710121003307009' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1356710121003307009' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1356710121003307009' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1356710121003307009">21:04 &middot; 2 februari 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Sterrenkundigen zien een magnetar bizar gedrag vertonen <a href='https://t.co/qMcUvd4I7T' title='https://www.astroblogs.nl/2021/02/02/sterrenkundigen-zien-een-magnetar-bizar-gedrag-vertonen/' class='rtw_url_link'>astroblogs.nl/2021/02/02/ste&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1356604879486267396' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1356604879486267396' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1356604879486267396' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1356604879486267396">14:06 &middot; 2 februari 2021</a></div>
</div></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/AdrianusV' class='twitter-follow-button' data-show-count="false" data-show-screen-name="false" title='@AdrianusV volgen' data-lang='nl'>@AdrianusV volgen</a></div></div></div> 
   		</div><!-- end .footer-widgeted-1 -->
    	<div class="footer-widgeted-2">
        	<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Meest gebruikte Astroblogs tags</h4><div class="tagcloud"><a href="https://www.astroblogs.nl/tag/67p/" class="tag-cloud-link tag-link-4576 tag-link-position-1" style="font-size: 11.255813953488pt;" aria-label="67P (139 items)">67P</a>
<a href="https://www.astroblogs.nl/tag/alma/" class="tag-cloud-link tag-link-405 tag-link-position-2" style="font-size: 11.906976744186pt;" aria-label="ALMA (155 items)">ALMA</a>
<a href="https://www.astroblogs.nl/tag/andre-kuipers/" class="tag-cloud-link tag-link-472 tag-link-position-3" style="font-size: 8.4883720930233pt;" aria-label="André Kuipers (95 items)">André Kuipers</a>
<a href="https://www.astroblogs.nl/tag/astrofotografie/" class="tag-cloud-link tag-link-6020 tag-link-position-4" style="font-size: 14.348837209302pt;" aria-label="astrofotografie (218 items)">astrofotografie</a>
<a href="https://www.astroblogs.nl/tag/astronieuws/" class="tag-cloud-link tag-link-1601 tag-link-position-5" style="font-size: 8.1627906976744pt;" aria-label="Astronieuws (91 items)">Astronieuws</a>
<a href="https://www.astroblogs.nl/tag/atlantis/" class="tag-cloud-link tag-link-61 tag-link-position-6" style="font-size: 8.6511627906977pt;" aria-label="Atlantis (97 items)">Atlantis</a>
<a href="https://www.astroblogs.nl/tag/cassini/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 13.046511627907pt;" aria-label="Cassini (183 items)">Cassini</a>
<a href="https://www.astroblogs.nl/tag/cern/" class="tag-cloud-link tag-link-214 tag-link-position-8" style="font-size: 8pt;" aria-label="CERN (88 items)">CERN</a>
<a href="https://www.astroblogs.nl/tag/chandra/" class="tag-cloud-link tag-link-591 tag-link-position-9" style="font-size: 12.558139534884pt;" aria-label="chandra (167 items)">chandra</a>
<a href="https://www.astroblogs.nl/tag/christiaan-huygens/" class="tag-cloud-link tag-link-6022 tag-link-position-10" style="font-size: 8.9767441860465pt;" aria-label="Christiaan Huygens (101 items)">Christiaan Huygens</a>
<a href="https://www.astroblogs.nl/tag/curiosity/" class="tag-cloud-link tag-link-641 tag-link-position-11" style="font-size: 13.372093023256pt;" aria-label="Curiosity (188 items)">Curiosity</a>
<a href="https://www.astroblogs.nl/tag/donkere-materie/" class="tag-cloud-link tag-link-79 tag-link-position-12" style="font-size: 9.4651162790698pt;" aria-label="donkere materie (108 items)">donkere materie</a>
<a href="https://www.astroblogs.nl/tag/esa/" class="tag-cloud-link tag-link-231 tag-link-position-13" style="font-size: 16.302325581395pt;" aria-label="ESA (287 items)">ESA</a>
<a href="https://www.astroblogs.nl/tag/eso/" class="tag-cloud-link tag-link-685 tag-link-position-14" style="font-size: 15.488372093023pt;" aria-label="ESO (255 items)">ESO</a>
<a href="https://www.astroblogs.nl/tag/exoplaneten/" class="tag-cloud-link tag-link-6017 tag-link-position-15" style="font-size: 13.372093023256pt;" aria-label="exoplaneten (191 items)">exoplaneten</a>
<a href="https://www.astroblogs.nl/tag/hubble/" class="tag-cloud-link tag-link-74 tag-link-position-16" style="font-size: 20.372093023256pt;" aria-label="Hubble (507 items)">Hubble</a>
<a href="https://www.astroblogs.nl/tag/infografiek/" class="tag-cloud-link tag-link-2098 tag-link-position-17" style="font-size: 10.604651162791pt;" aria-label="infografiek (128 items)">infografiek</a>
<a href="https://www.astroblogs.nl/tag/iss/" class="tag-cloud-link tag-link-62 tag-link-position-18" style="font-size: 21.837209302326pt;" aria-label="ISS (628 items)">ISS</a>
<a href="https://www.astroblogs.nl/tag/jupiter/" class="tag-cloud-link tag-link-6038 tag-link-position-19" style="font-size: 13.53488372093pt;" aria-label="Jupiter (192 items)">Jupiter</a>
<a href="https://www.astroblogs.nl/tag/kepler/" class="tag-cloud-link tag-link-379 tag-link-position-20" style="font-size: 10.441860465116pt;" aria-label="Kepler (126 items)">Kepler</a>
<a href="https://www.astroblogs.nl/tag/lhc/" class="tag-cloud-link tag-link-139 tag-link-position-21" style="font-size: 11.418604651163pt;" aria-label="LHC (142 items)">LHC</a>
<a href="https://www.astroblogs.nl/tag/maan/" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 15.976744186047pt;" aria-label="maan (276 items)">maan</a>
<a href="https://www.astroblogs.nl/tag/mars/" class="tag-cloud-link tag-link-6032 tag-link-position-23" style="font-size: 22pt;" aria-label="Mars (645 items)">Mars</a>
<a href="https://www.astroblogs.nl/tag/melkweg/" class="tag-cloud-link tag-link-6036 tag-link-position-24" style="font-size: 10.279069767442pt;" aria-label="Melkweg (123 items)">Melkweg</a>
<a href="https://www.astroblogs.nl/tag/mercurius/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 9.3023255813953pt;" aria-label="Mercurius (105 items)">Mercurius</a>
<a href="https://www.astroblogs.nl/tag/nasa/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 19.558139534884pt;" aria-label="NASA (452 items)">NASA</a>
<a href="https://www.astroblogs.nl/tag/new-horizons/" class="tag-cloud-link tag-link-441 tag-link-position-27" style="font-size: 11.744186046512pt;" aria-label="New Horizons (151 items)">New Horizons</a>
<a href="https://www.astroblogs.nl/tag/philae/" class="tag-cloud-link tag-link-3984 tag-link-position-28" style="font-size: 9.4651162790698pt;" aria-label="Philae (109 items)">Philae</a>
<a href="https://www.astroblogs.nl/tag/planck/" class="tag-cloud-link tag-link-568 tag-link-position-29" style="font-size: 8.8139534883721pt;" aria-label="Planck (99 items)">Planck</a>
<a href="https://www.astroblogs.nl/tag/planetoiden/" class="tag-cloud-link tag-link-6016 tag-link-position-30" style="font-size: 10.441860465116pt;" aria-label="planetoïden (124 items)">planetoïden</a>
<a href="https://www.astroblogs.nl/tag/pluto/" class="tag-cloud-link tag-link-332 tag-link-position-31" style="font-size: 12.232558139535pt;" aria-label="Pluto (161 items)">Pluto</a>
<a href="https://www.astroblogs.nl/tag/rosetta/" class="tag-cloud-link tag-link-395 tag-link-position-32" style="font-size: 13.53488372093pt;" aria-label="Rosetta (192 items)">Rosetta</a>
<a href="https://www.astroblogs.nl/tag/saturnus/" class="tag-cloud-link tag-link-6034 tag-link-position-33" style="font-size: 12.720930232558pt;" aria-label="Saturnus (171 items)">Saturnus</a>
<a href="https://www.astroblogs.nl/tag/spacex/" class="tag-cloud-link tag-link-1164 tag-link-position-34" style="font-size: 13.209302325581pt;" aria-label="SpaceX (184 items)">SpaceX</a>
<a href="https://www.astroblogs.nl/tag/spitzer/" class="tag-cloud-link tag-link-73 tag-link-position-35" style="font-size: 8.8139534883721pt;" aria-label="Spitzer (99 items)">Spitzer</a>
<a href="https://www.astroblogs.nl/tag/sterrenstelsels/" class="tag-cloud-link tag-link-6007 tag-link-position-36" style="font-size: 11.744186046512pt;" aria-label="sterrenstelsels (151 items)">sterrenstelsels</a>
<a href="https://www.astroblogs.nl/tag/stervorming/" class="tag-cloud-link tag-link-588 tag-link-position-37" style="font-size: 11.744186046512pt;" aria-label="stervorming (151 items)">stervorming</a>
<a href="https://www.astroblogs.nl/tag/supernovae/" class="tag-cloud-link tag-link-70 tag-link-position-38" style="font-size: 10.604651162791pt;" aria-label="supernovae (127 items)">supernovae</a>
<a href="https://www.astroblogs.nl/tag/superzware-zwarte-gaten/" class="tag-cloud-link tag-link-181 tag-link-position-39" style="font-size: 9.953488372093pt;" aria-label="superzware zwarte gaten (117 items)">superzware zwarte gaten</a>
<a href="https://www.astroblogs.nl/tag/timelapse/" class="tag-cloud-link tag-link-6056 tag-link-position-40" style="font-size: 8.4883720930233pt;" aria-label="timelapse (95 items)">timelapse</a>
<a href="https://www.astroblogs.nl/tag/venus/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 11.418604651163pt;" aria-label="Venus (143 items)">Venus</a>
<a href="https://www.astroblogs.nl/tag/vlt/" class="tag-cloud-link tag-link-241 tag-link-position-42" style="font-size: 12.558139534884pt;" aria-label="VLT (170 items)">VLT</a>
<a href="https://www.astroblogs.nl/tag/witte-dwergen/" class="tag-cloud-link tag-link-83 tag-link-position-43" style="font-size: 8.6511627906977pt;" aria-label="witte dwergen (97 items)">witte dwergen</a>
<a href="https://www.astroblogs.nl/tag/zon/" class="tag-cloud-link tag-link-6018 tag-link-position-44" style="font-size: 12.232558139535pt;" aria-label="zon (162 items)">zon</a>
<a href="https://www.astroblogs.nl/tag/zwarte-gaten/" class="tag-cloud-link tag-link-6010 tag-link-position-45" style="font-size: 9.7906976744186pt;" aria-label="zwarte gaten (114 items)">zwarte gaten</a></div>
</div></div> 
    	</div><!-- end .footer-widgeted-2 -->
    	<div class="footer-widgeted-3">
        	<div id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widgettitle">Sterrengids 2021</h4><a href="https://zenitonline.nl/astroblogs/"><img width="249" height="276" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20249%20276'%3E%3C/svg%3E" class="image wp-image-133616  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sterrengids 2021" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/01/Astroblogs_2021-1-e1611736021621.jpg" /><noscript><img width="249" height="276" src="https://www.astroblogs.nl/wp-content/uploads/2021/01/Astroblogs_2021-1-e1611736021621.jpg" class="image wp-image-133616  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sterrengids 2021" /></noscript></a></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archief Astroblogs per maand</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief Astroblogs per maand</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.astroblogs.nl/2021/02/'> februari 2021 &nbsp;(14)</option>
	<option value='https://www.astroblogs.nl/2021/01/'> januari 2021 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2020/12/'> december 2020 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2020/11/'> november 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/10/'> oktober 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/09/'> september 2020 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2020/08/'> augustus 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/07/'> juli 2020 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2020/06/'> juni 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/05/'> mei 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/04/'> april 2020 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2020/03/'> maart 2020 &nbsp;(65)</option>
	<option value='https://www.astroblogs.nl/2020/02/'> februari 2020 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2020/01/'> januari 2020 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/12/'> december 2019 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2019/11/'> november 2019 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2019/10/'> oktober 2019 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2019/09/'> september 2019 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2019/08/'> augustus 2019 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2019/07/'> juli 2019 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2019/06/'> juni 2019 &nbsp;(73)</option>
	<option value='https://www.astroblogs.nl/2019/05/'> mei 2019 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2019/04/'> april 2019 &nbsp;(75)</option>
	<option value='https://www.astroblogs.nl/2019/03/'> maart 2019 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2019/02/'> februari 2019 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/01/'> januari 2019 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2018/12/'> december 2018 &nbsp;(74)</option>
	<option value='https://www.astroblogs.nl/2018/11/'> november 2018 &nbsp;(70)</option>
	<option value='https://www.astroblogs.nl/2018/10/'> oktober 2018 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2018/09/'> september 2018 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2018/08/'> augustus 2018 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2018/07/'> juli 2018 &nbsp;(54)</option>
	<option value='https://www.astroblogs.nl/2018/06/'> juni 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/05/'> mei 2018 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2018/04/'> april 2018 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2018/03/'> maart 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/02/'> februari 2018 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2018/01/'> januari 2018 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/12/'> december 2017 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2017/11/'> november 2017 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2017/10/'> oktober 2017 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2017/09/'> september 2017 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2017/08/'> augustus 2017 &nbsp;(58)</option>
	<option value='https://www.astroblogs.nl/2017/07/'> juli 2017 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2017/06/'> juni 2017 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2017/05/'> mei 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/04/'> april 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/03/'> maart 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/02/'> februari 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/01/'> januari 2017 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/12/'> december 2016 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2016/11/'> november 2016 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/10/'> oktober 2016 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2016/09/'> september 2016 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2016/08/'> augustus 2016 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2016/07/'> juli 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/06/'> juni 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/05/'> mei 2016 &nbsp;(81)</option>
	<option value='https://www.astroblogs.nl/2016/04/'> april 2016 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2016/03/'> maart 2016 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2016/02/'> februari 2016 &nbsp;(126)</option>
	<option value='https://www.astroblogs.nl/2016/01/'> januari 2016 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2015/12/'> december 2015 &nbsp;(109)</option>
	<option value='https://www.astroblogs.nl/2015/11/'> november 2015 &nbsp;(122)</option>
	<option value='https://www.astroblogs.nl/2015/10/'> oktober 2015 &nbsp;(119)</option>
	<option value='https://www.astroblogs.nl/2015/09/'> september 2015 &nbsp;(136)</option>
	<option value='https://www.astroblogs.nl/2015/08/'> augustus 2015 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2015/07/'> juli 2015 &nbsp;(137)</option>
	<option value='https://www.astroblogs.nl/2015/06/'> juni 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/05/'> mei 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/04/'> april 2015 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2015/03/'> maart 2015 &nbsp;(140)</option>
	<option value='https://www.astroblogs.nl/2015/02/'> februari 2015 &nbsp;(146)</option>
	<option value='https://www.astroblogs.nl/2015/01/'> januari 2015 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/12/'> december 2014 &nbsp;(164)</option>
	<option value='https://www.astroblogs.nl/2014/11/'> november 2014 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/10/'> oktober 2014 &nbsp;(144)</option>
	<option value='https://www.astroblogs.nl/2014/09/'> september 2014 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2014/08/'> augustus 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/07/'> juli 2014 &nbsp;(152)</option>
	<option value='https://www.astroblogs.nl/2014/06/'> juni 2014 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2014/05/'> mei 2014 &nbsp;(181)</option>
	<option value='https://www.astroblogs.nl/2014/04/'> april 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/03/'> maart 2014 &nbsp;(178)</option>
	<option value='https://www.astroblogs.nl/2014/02/'> februari 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/01/'> januari 2014 &nbsp;(162)</option>
	<option value='https://www.astroblogs.nl/2013/12/'> december 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/11/'> november 2013 &nbsp;(160)</option>
	<option value='https://www.astroblogs.nl/2013/10/'> oktober 2013 &nbsp;(166)</option>
	<option value='https://www.astroblogs.nl/2013/09/'> september 2013 &nbsp;(153)</option>
	<option value='https://www.astroblogs.nl/2013/08/'> augustus 2013 &nbsp;(174)</option>
	<option value='https://www.astroblogs.nl/2013/07/'> juli 2013 &nbsp;(184)</option>
	<option value='https://www.astroblogs.nl/2013/06/'> juni 2013 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2013/05/'> mei 2013 &nbsp;(147)</option>
	<option value='https://www.astroblogs.nl/2013/04/'> april 2013 &nbsp;(167)</option>
	<option value='https://www.astroblogs.nl/2013/03/'> maart 2013 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2013/02/'> februari 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/01/'> januari 2013 &nbsp;(157)</option>
	<option value='https://www.astroblogs.nl/2012/12/'> december 2012 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2012/11/'> november 2012 &nbsp;(139)</option>
	<option value='https://www.astroblogs.nl/2012/10/'> oktober 2012 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2012/09/'> september 2012 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2012/08/'> augustus 2012 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2012/07/'> juli 2012 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2012/06/'> juni 2012 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2012/05/'> mei 2012 &nbsp;(69)</option>
	<option value='https://www.astroblogs.nl/2012/04/'> april 2012 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2012/03/'> maart 2012 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2012/02/'> februari 2012 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2012/01/'> januari 2012 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2011/12/'> december 2011 &nbsp;(104)</option>
	<option value='https://www.astroblogs.nl/2011/11/'> november 2011 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2011/10/'> oktober 2011 &nbsp;(120)</option>
	<option value='https://www.astroblogs.nl/2011/09/'> september 2011 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2011/08/'> augustus 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/07/'> juli 2011 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2011/06/'> juni 2011 &nbsp;(98)</option>
	<option value='https://www.astroblogs.nl/2011/05/'> mei 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/04/'> april 2011 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2011/03/'> maart 2011 &nbsp;(91)</option>
	<option value='https://www.astroblogs.nl/2011/02/'> februari 2011 &nbsp;(86)</option>
	<option value='https://www.astroblogs.nl/2011/01/'> januari 2011 &nbsp;(90)</option>
	<option value='https://www.astroblogs.nl/2010/12/'> december 2010 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2010/11/'> november 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/10/'> oktober 2010 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2010/09/'> september 2010 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2010/08/'> augustus 2010 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2010/07/'> juli 2010 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2010/06/'> juni 2010 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2010/05/'> mei 2010 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2010/04/'> april 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/03/'> maart 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/02/'> februari 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/01/'> januari 2010 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/12/'> december 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/11/'> november 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/10/'> oktober 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/09/'> september 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/08/'> augustus 2009 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/07/'> juli 2009 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2009/06/'> juni 2009 &nbsp;(95)</option>
	<option value='https://www.astroblogs.nl/2009/05/'> mei 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/04/'> april 2009 &nbsp;(103)</option>
	<option value='https://www.astroblogs.nl/2009/03/'> maart 2009 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2009/02/'> februari 2009 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2009/01/'> januari 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/12/'> december 2008 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/11/'> november 2008 &nbsp;(115)</option>
	<option value='https://www.astroblogs.nl/2008/10/'> oktober 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/09/'> september 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/08/'> augustus 2008 &nbsp;(85)</option>
	<option value='https://www.astroblogs.nl/2008/07/'> juli 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/06/'> juni 2008 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2008/05/'> mei 2008 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2008/04/'> april 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/03/'> maart 2008 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2008/02/'> februari 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/01/'> januari 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2007/12/'> december 2007 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2007/11/'> november 2007 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2007/10/'> oktober 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/09/'> september 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/08/'> augustus 2007 &nbsp;(40)</option>
	<option value='https://www.astroblogs.nl/2007/07/'> juli 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/06/'> juni 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/05/'> mei 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/04/'> april 2007 &nbsp;(47)</option>
	<option value='https://www.astroblogs.nl/2007/03/'> maart 2007 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2007/02/'> februari 2007 &nbsp;(38)</option>
	<option value='https://www.astroblogs.nl/2007/01/'> januari 2007 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/12/'> december 2006 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/11/'> november 2006 &nbsp;(41)</option>
	<option value='https://www.astroblogs.nl/2006/10/'> oktober 2006 &nbsp;(31)</option>
	<option value='https://www.astroblogs.nl/2006/09/'> september 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/08/'> augustus 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/07/'> juli 2006 &nbsp;(8)</option>
	<option value='https://www.astroblogs.nl/2006/06/'> juni 2006 &nbsp;(11)</option>
	<option value='https://www.astroblogs.nl/2006/05/'> mei 2006 &nbsp;(13)</option>
	<option value='https://www.astroblogs.nl/2006/04/'> april 2006 &nbsp;(12)</option>
	<option value='https://www.astroblogs.nl/2006/03/'> maart 2006 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2006/02/'> februari 2006 &nbsp;(5)</option>
	<option value='https://www.astroblogs.nl/2006/01/'> januari 2006 &nbsp;(7)</option>
	<option value='https://www.astroblogs.nl/2005/12/'> december 2005 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2005/11/'> november 2005 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div> 
    	</div><!-- end .footer-widgeted-3 -->
    	<div class="footer-widgeted-4">
        	<div id="meta-6" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>
		<ul>
			<li><a href="https://www.astroblogs.nl/wp-login.php?action=register">Registreren</a></li>			<li><a href="https://www.astroblogs.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://www.astroblogs.nl/feed/">Berichten feed</a></li>
			<li><a href="https://www.astroblogs.nl/comments/feed/">Reacties feed</a></li>

			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons-Licentie" style="border-width:0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /><noscript><img alt="Creative Commons-Licentie" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></noscript></a><br />Dit werk valt onder een <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Naamsvermelding-NietCommercieel-GelijkDelen 4.0 Internationaal-licentie</a>.</div>
		</div></div> 
    	</div><!-- end .footer-widgeted-4 -->
	</div><!-- end .wrap -->
</div><!-- end #footer-widgeted --><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Terug naar boven</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2021 &#x000B7;  <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="https://www.astroblogs.nl/wp-login.php">Log in</a></p></div></div></div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.astroblogs.nl\/2021\/02\/08\/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels\/":134245};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/08/opgezwollen-sterrenstelsel-kunnen-langer-sterren-vormen-dan-hechte-compacte-sterrenstelsels/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.astroblogs.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres!			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7IHZhciBqcywgZmpzID0gZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTsgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSByZXR1cm47IGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOyBqcy5zcmMgPSAnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9ubF9OTC9zZGsuanMjeGZibWw9MSZhcHBJZD0yNDk2NDMzMTE0OTAmdmVyc2lvbj12Mi4zJzsgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOyB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw==' ></script>
			
						<script data-rocketlazyloadscript='data:text/javascript;base64,IWZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLHA9L15odHRwOi8udGVzdChkLmxvY2F0aW9uKT8naHR0cCc6J2h0dHBzJztpZighZC5nZXRFbGVtZW50QnlJZChpZCkpe2pzPWQuY3JlYXRlRWxlbWVudChzKTtqcy5pZD1pZDtqcy5zcmM9cCsnOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyc7ZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLGZqcyk7fX0oZG9jdW1lbnQsICdzY3JpcHQnLCAndHdpdHRlci13anMnKTs=' ></script>
								<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>
		<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.astroblogs.nl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>








<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'2415479',post:'134245',tz:'1',srv:'www.astroblogs.nl'} ]);
	_stq.push([ 'clickTrackerInit', '2415479', '134245' ]);
</script>

		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om ervoor te zorgen dat onze website zo soepel mogelijk draait. Als je doorgaat met het gebruiken van de website, gaan we er vanuit dat ermee instemt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.astroblogs.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.astroblogs.nl/wp-content/cache/min/1/da474e508b9abbbbb2808606b601dd91.js" data-minify="1" defer></script></body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612795348 -->