<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.astroblogs.nl\/2022\/06\/11\/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<title>Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="PFoKLqV__kHetpJZBr3rqTa_qQ0naaaBEIs6r37Prhs" />
<meta name="facebook-domain-verification" content="ui9715h5p8lprt6kffjx3ds5hezdwg" />
<link rel='dns-prefetch' href='//www.astroblogs.nl' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//apod.nasa.gov' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//antwrp.gsfc.nasa.gov' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Feed" href="https://www.astroblogs.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Reactiesfeed" href="https://www.astroblogs.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg Reactiesfeed" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/feed/" />
<link rel="canonical" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://www.astroblogs.nl/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='streamline-child-theme-css'  href='https://www.astroblogs.nl/wp-content/themes/streamline/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astroblogs.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.astroblogs.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.astroblogs.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://www.astroblogs.nl/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.astroblogs.nl/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.astroblogs.nl/wp-content/plugins/login-with-ajax/templates/widget.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.astroblogs.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.astroblogs.nl/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.astroblogs.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://www.astroblogs.nl/wp-content/plugins/wp-edit/css/column-style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.astroblogs.nl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1' id='genesis_adsense-js'></script>
<script type='text/javascript' id='genesis_adsense-js-after'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2133384069954637", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","nonce":"8818337f2d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.3.0' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/login-with-ajax/templates/login-with-ajax.legacy.min.js?ver=4.1' id='login-with-ajax-js'></script>
<link rel="https://api.w.org/" href="https://www.astroblogs.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astroblogs.nl/wp-json/wp/v2/posts/150091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astroblogs.nl/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.astroblogs.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astroblogs.nl%2F2022%2F06%2F11%2Fhubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astroblogs.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astroblogs.nl%2F2022%2F06%2F11%2Fhubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><style>img#wpstats{display:none}</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2133384069954637",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7083941-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7083941-1');
</script>
<!-- DNS Prefetching -->
<link rel="dns-prefetch" href="//astroblogs.nl">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/amp/">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133384069954637" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg" />
<meta property="og:url" content="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/" />
<meta property="og:description" content="Er zijn al heel wat zwarte gaten ontdekt in het Melkwegstelsel, maar dat zijn alleen het superzware zwarte gat Sagittarius A* in de kern (4,3 miljoen zonsmassa zwaar) en alle kleinere zwarte gaten,…" />
<meta property="article:published_time" content="2022-06-11T07:50:44+00:00" />
<meta property="article:modified_time" content="2022-06-11T09:01:08+00:00" />
<meta property="og:site_name" content="Astroblogs" />
<meta property="og:image" content="https://www.astroblogs.nl/wp-content/uploads/2022/06/astronomers-may-have-d.jpg" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="700" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@AdrianusV" />
<meta name="twitter:site" content="@adrianusv" />
<meta name="twitter:text:title" content="Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg" />
<meta name="twitter:image" content="https://www.astroblogs.nl/wp-content/uploads/2022/06/astronomers-may-have-d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />
<meta name="msapplication-TileImage" content="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13.0px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-150091 single-format-standard header-image header-full-width content-sidebar cookies-not-set"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrap"><div id="topnav">
	<div class="topnav-left">
		<p>11 juni 2022</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
		<p>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/feed/rss/">Artikelen</a>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/comments/feed/">Reacties</a>
		</p>
	</div><!-- end .topnav-right -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.astroblogs.nl/">Astroblogs</a></p><p id="description">Astronomisch nieuws, wetenswaardigheden én persoonlijke opinies</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-tweede-balk" class="menu genesis-nav-menu menu-primary"><li id="menu-item-21710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21710"><a href="https://www.astroblogs.nl/">Home</a></li>
<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.astroblogs.nl/kontakt/">Kontakt</a></li>
<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.astroblogs.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21713"><a href="https://www.astroblogs.nl/over-de-auteurs/">Over de auteurs</a>
<ul class="sub-menu">
	<li id="menu-item-29256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29256"><a href="https://www.astroblogs.nl/over-de-auteurs/paul-bakker/">Paul Bakker</a></li>
	<li id="menu-item-21717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21717"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-brandt/">Jan Brandt</a></li>
	<li id="menu-item-50491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50491"><a href="https://www.astroblogs.nl/over-de-auteurs/enceladus/">Enceladus</a></li>
	<li id="menu-item-70319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70319"><a href="https://www.astroblogs.nl/over-de-auteurs/danielle-futselaar/">Daniëlle Futselaar</a></li>
	<li id="menu-item-26718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26718"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-heuser/">Jan Heuser</a></li>
	<li id="menu-item-23793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23793"><a href="https://www.astroblogs.nl/over-de-auteurs/andre-van-der-hoeven/">André van der Hoeven</a></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43601"><a href="https://www.astroblogs.nl/over-de-auteurs/jurgen-kobierczynski/">Jurgen Kobierczynski</a></li>
	<li id="menu-item-21718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21718"><a href="https://www.astroblogs.nl/over-de-auteurs/olaf-van-kooten/">Olaf van Kooten</a></li>
	<li id="menu-item-51916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51916"><a href="https://www.astroblogs.nl/over-de-auteurs/monique/">Monique</a></li>
	<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.astroblogs.nl/over-de-auteurs/arienouwen/">Arie Nouwen</a></li>
	<li id="menu-item-87687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87687"><a href="https://www.astroblogs.nl/over-de-auteurs/angele-van-oosterom/">Angèle van Oosterom</a></li>
	<li id="menu-item-33554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33554"><a href="https://www.astroblogs.nl/over-de-auteurs/daniela-de-paulis/">Daniela de Paulis</a></li>
	<li id="menu-item-65781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65781"><a href="https://www.astroblogs.nl/over-de-auteurs/martin-schoenmaker/">Martin Schoenmaker</a></li>
</ul>
</li>
<li id="menu-item-23470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23470"><a href="https://www.astroblogs.nl/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-45015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45015"><a href="https://www.astroblogs.nl/dossiers/astro-data/">Astro-data</a></li>
	<li id="menu-item-70064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70064"><a href="https://www.astroblogs.nl/dossiers/astro-hoaxen/">Astro-hoaxen</a></li>
	<li id="menu-item-126532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126532"><a href="https://www.astroblogs.nl/dossiers/boekbesprekingen/">Boekbesprekingen</a></li>
	<li id="menu-item-101649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101649"><a href="https://www.astroblogs.nl/dossiers/de-hubble-spanning/">De Hubble-spanning</a></li>
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="https://www.astroblogs.nl/dossiers/21-december-2012/">21 december 2012</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23471"><a href="https://www.astroblogs.nl/dossiers/arseen-bacterie-gfaj-1/">Arseen-bacterie GFAJ-1</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23472"><a href="https://www.astroblogs.nl/dossiers/galileo/">Galileo</a></li>
	<li id="menu-item-23474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23474"><a href="https://www.astroblogs.nl/dossiers/gliese-581g/">Gliese 581g</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23473"><a href="https://www.astroblogs.nl/dossiers/gliese-581c/">Gliese 581c</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23475"><a href="https://www.astroblogs.nl/dossiers/google-sterrenkunde-en-ruimtevaart/">Google, sterrenkunde en ruimtevaart</a></li>
	<li id="menu-item-23476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23476"><a href="https://www.astroblogs.nl/dossiers/hannys-voorwerp/">Hanny&#8217;s Voorwerp</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23477"><a href="https://www.astroblogs.nl/dossiers/het-einde-van-alles/">Het einde van alles</a></li>
	<li id="menu-item-43785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43785"><a href="https://www.astroblogs.nl/dossiers/perseiden/">Perseïden</a></li>
	<li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.astroblogs.nl/dossiers/messier-maandag/">Messier Maandag</a></li>
	<li id="menu-item-24262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24262"><a href="https://www.astroblogs.nl/dossiers/sneller-dan-het-licht-neutrinos/">Sneller-dan-het-licht-neutrino&#8217;s</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23478"><a href="https://www.astroblogs.nl/dossiers/vuurbollen/">Vuurbollen</a></li>
</ul>
</li>
<li id="menu-item-82210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82210"><a href="https://www.astroblogs.nl/links-2/">Links</a></li>
<li id="menu-item-82211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82211"><a href="https://www.astroblogs.nl/reacties/">Reacties</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://www.astroblogs.nl/" role="search" ><input type="text" value="Zoek in de Astroblogs..." name="s" class="s search-input" onfocus="if ('Zoek in de Astroblogs...' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Zoek in de Astroblogs...';}" /><input type="submit" class="searchsubmit search-submit" value="Zoek" /></form></li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-astroblogs" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://www.astroblogs.nl/archief/">Archief</a></li>
<li id="menu-item-47592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47592"><a href="https://www.astroblogs.nl/astroagenda/">Astro Agenda</a></li>
<li id="menu-item-82186" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-82186"><a href="https://www.astroblogs.nl/forums/forum/astrocorner/">Astrocorner</a></li>
<li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21709"><a href="https://www.astroblogs.nl/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30239"><a href="https://www.astroblogs.nl/multimedia/astroblogs-livestream/">Astroblogs Livestream</a></li>
	<li id="menu-item-21653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.astroblogs.nl/video-top-10/">Video Top-10</a></li>
</ul>
</li>
<li id="menu-item-82324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82324"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
<li id="menu-item-110694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110694"><a href="https://www.astroblogs.nl/over-ons/">Over ons</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb">Je bent hier: <a href="https://www.astroblogs.nl/"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="https://www.astroblogs.nl/category/melkweg/"><span class="breadcrumb-link-text-wrap" itemprop="name">Melkweg</span></a> <span aria-label="breadcrumb separator">/</span> Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg</div><div class="post-150091 post type-post status-publish format-standard has-post-thumbnail hentry category-melkweg category-nieuws category-zwarte-gaten tag-hubble tag-nasa tag-solitaire-zwarte-gaten entry"><h1 class="entry-title">Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg</h1>
<div class="post-info"><span class="date published time" title="2022-06-11T09:50:44+02:00">11 juni 2022</span>  door <span class="author vcard"><span class="fn"><a href="https://www.astroblogs.nl/author/arie-nouwen/" rel="author">Arie Nouwen</a></span></span> <span class="post-comments"><a href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/?noamp=mobile#respond">Reageer</a></span> </div><div class="entry-content"><div id="attachment_150096" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2022/06/astronomers-may-have-d.jpg"><img aria-describedby="caption-attachment-150096" class="size-medium wp-image-150096" src="https://www.astroblogs.nl/wp-content/uploads/2022/06/astronomers-may-have-d-500x470.jpg" alt="" width="500" height="470" srcset="https://www.astroblogs.nl/wp-content/uploads/2022/06/astronomers-may-have-d-500x470.jpg 500w, https://www.astroblogs.nl/wp-content/uploads/2022/06/astronomers-may-have-d.jpg 744w" sizes="(max-width: 500px) 100vw, 500px" /></a><p id="caption-attachment-150096" class="wp-caption-text">Het gedetecteerde solitaire zwarte gat. Credit: STScI/NASA/ESA</p></div>
<p>Er zijn al heel wat zwarte gaten ontdekt in het Melkwegstelsel, maar dat zijn alleen het superzware zwarte gat Sagittarius A* in de kern (4,3 miljoen zonsmassa zwaar) en alle kleinere zwarte gaten, die deel uitmaken van dubbelstersystemen. Losse, &#8216;solitaire&#8217; zwarte gaten waren nog niet ontdekt, tot nu toe tenminste. Want met de Hubble ruimtetelescoop zijn ze er in geslaagd om zo&#8217;n solitair zwart gat, dat met grote snelheid door de Melkweg vliegt, te ontdekken en ook nog eens om z&#8217;n massa te bepalen. Ons Melkwegstelsel telt meer dan 100 miljard sterren (waarvan de Europese satelliet Gaia er 1,8 miljard in kaart heeft gebracht &#8211; meer daarover maandag a.s.) en volgens berekeningen zouden er 100 miljoen van die losse, geïsoleerde stellaire zwarte gaten moeten rondzwerven, zwarte gaten zonder partner. Zwarte gaten mét een partner zijn gemakkelijk op te sporen, want door massatoevoer van die partner (een gewone ster meestal) naar het zwarte toe ontstaat sterke röntgenstraling in de hete, snel roterende accretieschijf om het zwarte gat en die straling kan gemakkelijk worden geïdentificeerd. Maar solitaire zwarte gaten zijn alleen, dus die geven geen straling. Hoe kon Hubble er dan toch eentje ontdekken?</p>
<div id="attachment_150092" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6.png"><img aria-describedby="caption-attachment-150092" loading="lazy" class="size-medium wp-image-150092" src="https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6-500x194.png" alt="" width="500" height="194" srcset="https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6-500x194.png 500w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6-1024x397.png 1024w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6-768x298.png 768w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6-1320x512.png 1320w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQH8BX6VKD47WVRGV71KHZQ6.png 1340w" sizes="(max-width: 500px) 100vw, 500px" /></a><p id="caption-attachment-150092" class="wp-caption-text">Impressie van een solitair zwart gat. Credit: FECYT, IAC</p></div>
<p>Dankzij de zogeheten gravitationele microlenzing kon het solitaire zwarte gat worden opgespoord. Zwarte gaten verbuigen door hun sterke zwaartekracht de ruimte om hun heen. Als nu gezien vanaf de aarde een zwart gat precies voor een achtergrondster trekt dan zal het licht van die ster afbuigen als gevolg van de natuurlijke lens, die het tussenliggende zwarte gat vormt, een verschijnsel dat al door Albert Einstein werd voorspeld. Gedurende een periode van 270 dagen was Hubble in staat zo&#8217;n microlens te zien (met als naam MOA-11-191/OGLE-11-462), waarbij het licht van de achtergrondster gedurende die periode versterkt werd. Zou er tussen die ster en ons geen zwart gat, maar een andere ster hebben gestaan, dan zou dat tot een geleidelijke kleurverandering moeten hebben geleid, maar die werd niet waargenomen. Daarom is door twee teams van sterrenkundigen vastgesteld dat het gaat om een solitair zwart gat, dat zich op 5.000 lichtjaar afstand van de aarde bevindt, ergens in de Carina-Sagittarius spiraalarm van het Melkwegstelsel. De achtergrondster staat 19.000 lichtjaar van ons vandaan, in de centrale verdikking van de Melkweg. Op theoretische/statistische gronden kon men vervolgens berekenen dat dergelijke solitaire zwarte gaten veel dichter bij het zonnestelsel kunnen staan &#8211; de dichtstbijzijnde zou al op 80 lichtjaar van ons vandaan kunnen staan.</p>
<div id="attachment_150095" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQHBN4PW2K7AHAJWM1F14YDZ.png"><img aria-describedby="caption-attachment-150095" loading="lazy" class="size-medium wp-image-150095" src="https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQHBN4PW2K7AHAJWM1F14YDZ-500x281.png" alt="" width="500" height="281" srcset="https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQHBN4PW2K7AHAJWM1F14YDZ-500x281.png 500w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQHBN4PW2K7AHAJWM1F14YDZ-1024x576.png 1024w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQHBN4PW2K7AHAJWM1F14YDZ-768x432.png 768w, https://www.astroblogs.nl/wp-content/uploads/2022/06/STScI-01FQHBN4PW2K7AHAJWM1F14YDZ.png 1280w" sizes="(max-width: 500px) 100vw, 500px" /></a><p id="caption-attachment-150095" class="wp-caption-text">Waarnemingen van de microlens gebeurtenis. Credit: NASA, ESA, Kailash Sahu (STScI), IMAGE PROCESSING: Joseph DePasquale (STScI).</p></div>
<p>Eén van de teams was ook in staat om dankzij astrofotometrische waarnemingen de massa van het zwarte gat te bepalen: tussen 1,6 en 4,4 zonsmassa (die ondergrens laat de theoretische mogelijkheid open dat het een neutronenster is). Met een snelheid van 160.000 km per uur scheert hij door het zonnestelsel (da&#8217;s genoeg om in drie uur van de aarde naar de maan te vliegen). <a class="link-icon-added" href="https://arxiv.org/abs/2201.13296" target="_blank" rel="noopener">Hier</a> het vakartikel van Kailash Sahu <em>et al</em> (Space Telescope Science Institute in Baltimore, Maryland) <a class="link-icon-added" href="https://arxiv.org/abs/2202.01903" target="_blank" rel="noopener">daar</a> van Casey Lam <em>et al</em> (University of California, Berkeley) over het solitaire zwarte gat. Bron: <a href="https://hubblesite.org/contents/news-releases/2022/news-2022-001">NASA</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Deze astroblog kan je delen:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-150091" class="share-twitter sd-button share-icon" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/?share=twitter" target="_blank" title="Klik om te delen met Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-150091" class="share-facebook sd-button share-icon" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/?share=facebook" target="_blank" title="Klik om te delen op Facebook" ><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/?share=jetpack-whatsapp" target="_blank" title="Klik om te delen op WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2415479-150091-62a46eaf9e9ef' data-src='https://widgets.wp.com/likes/#blog_id=2415479&amp;post_id=150091&amp;origin=www.astroblogs.nl&amp;obj_id=2415479-150091-62a46eaf9e9ef' data-name='like-post-frame-2415479-150091-62a46eaf9e9ef' data-title='Vind ik leuk of Rebloggen'><h3 class="sd-title">Vind ik leuk:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Laden...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerde Astroblogs</em></h3>
</div></div><div class="post-meta"><span class="categories">Categorie: <a href="https://www.astroblogs.nl/category/melkweg/" rel="category tag">Melkweg</a>, <a href="https://www.astroblogs.nl/category/nieuws/" rel="category tag">Nieuws</a>, <a href="https://www.astroblogs.nl/category/zwarte-gaten/" rel="category tag">zwarte gaten</a></span> <span class="tags">Tags: <a href="https://www.astroblogs.nl/tag/hubble/" rel="tag">Hubble</a>, <a href="https://www.astroblogs.nl/tag/nasa/" rel="tag">NASA</a>, <a href="https://www.astroblogs.nl/tag/solitaire-zwarte-gaten/" rel="tag">solitaire zwarte gaten</a></span></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.astroblogs.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Abonneer je op de wekelijkse Nieuwsbrief
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='150091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0156e0a94" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="209"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze site gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div id="sidebar" class="widget-area">
<div id="block-4" class="widget widget_block widget_media_image"><div class="widget-wrap">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://zenitonline.nl/korting/"><img loading="lazy" width="250" height="280" src="https://www.astroblogs.nl/wp-content/uploads/2022/06/Zenit_Astroblogs.jpg" alt="" class="wp-image-150105"/></a></figure></div>
</div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recente berichten</h4>

		<ul>
											<li>
					<a href="https://www.astroblogs.nl/2022/06/11/veel-onzekerheden-in-de-afstandsbepaling-van-cepheiden-in-de-magelhaense-wolken/">Veel onzekerheden in de afstandsbepaling van Cepheïden in de Magelhaense Wolken</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/" aria-current="page">Hubble heeft de massa kunnen bepalen van een &#8216;solitair&#8217;, rondzwervend zwart gat in de Melkweg</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/06/10/oeps-de-spiegel-van-webb-is-geraakt-door-een-micrometeoroide-maar-verder-alles-goed-hoor/">Oeps, de spiegel van Webb is geraakt door een micrometeoroïde, maar verder alles goed hoor!</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/06/09/chandra-legt-botsingsloze-schokgolven-tussen-clusters-van-sterrenstelsels-vast/">Chandra legt botsingsloze schokgolven tussen clusters van sterrenstelsels vast</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/06/08/donkere-eeuwen-van-het-vroege-heelal-duurden-200-miljoen-jaar-langer-dan-gedacht/">&#8216;Donkere eeuwen&#8217; van het vroege heelal duurden 200 miljoen jaar langer dan gedacht</a>
									</li>
					</ul>

		</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-wrap"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juni 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.astroblogs.nl/2022/06/01/" aria-label="Bericht gepubliceerd op 1 June 2022">1</a></td><td><a href="https://www.astroblogs.nl/2022/06/02/" aria-label="Bericht gepubliceerd op 2 June 2022">2</a></td><td><a href="https://www.astroblogs.nl/2022/06/03/" aria-label="Bericht gepubliceerd op 3 June 2022">3</a></td><td>4</td><td><a href="https://www.astroblogs.nl/2022/06/05/" aria-label="Bericht gepubliceerd op 5 June 2022">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.astroblogs.nl/2022/06/06/" aria-label="Bericht gepubliceerd op 6 June 2022">6</a></td><td><a href="https://www.astroblogs.nl/2022/06/07/" aria-label="Bericht gepubliceerd op 7 June 2022">7</a></td><td><a href="https://www.astroblogs.nl/2022/06/08/" aria-label="Bericht gepubliceerd op 8 June 2022">8</a></td><td><a href="https://www.astroblogs.nl/2022/06/09/" aria-label="Bericht gepubliceerd op 9 June 2022">9</a></td><td><a href="https://www.astroblogs.nl/2022/06/10/" aria-label="Bericht gepubliceerd op 10 June 2022">10</a></td><td id="today"><a href="https://www.astroblogs.nl/2022/06/11/" aria-label="Bericht gepubliceerd op 11 June 2022">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.astroblogs.nl/2022/05/">&laquo; mei</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="sidebar-bottom">
    <div id="sidebar-bottom-left">
                    </div><!-- end #sidebar-bottom-left -->
    <div id="sidebar-bottom-right">
                    </div><!-- end #sidebar-bottom-right -->
</div></div></div></div><div id="footer-widgeted">
	<div class="wrap">
    	<div class="footer-widgeted-1">
        	<div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archief Astroblogs per maand</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief Astroblogs per maand</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.astroblogs.nl/2022/06/'> juni 2022 &nbsp;(15)</option>
	<option value='https://www.astroblogs.nl/2022/05/'> mei 2022 &nbsp;(49)</option>
	<option value='https://www.astroblogs.nl/2022/04/'> april 2022 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2022/03/'> maart 2022 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2022/02/'> februari 2022 &nbsp;(66)</option>
	<option value='https://www.astroblogs.nl/2022/01/'> januari 2022 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2021/12/'> december 2021 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2021/11/'> november 2021 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2021/10/'> oktober 2021 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2021/09/'> september 2021 &nbsp;(45)</option>
	<option value='https://www.astroblogs.nl/2021/08/'> augustus 2021 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2021/07/'> juli 2021 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2021/06/'> juni 2021 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2021/05/'> mei 2021 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2021/04/'> april 2021 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2021/03/'> maart 2021 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2021/02/'> februari 2021 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2021/01/'> januari 2021 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2020/12/'> december 2020 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2020/11/'> november 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/10/'> oktober 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/09/'> september 2020 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2020/08/'> augustus 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/07/'> juli 2020 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2020/06/'> juni 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/05/'> mei 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/04/'> april 2020 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2020/03/'> maart 2020 &nbsp;(65)</option>
	<option value='https://www.astroblogs.nl/2020/02/'> februari 2020 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2020/01/'> januari 2020 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/12/'> december 2019 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2019/11/'> november 2019 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2019/10/'> oktober 2019 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2019/09/'> september 2019 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2019/08/'> augustus 2019 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2019/07/'> juli 2019 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2019/06/'> juni 2019 &nbsp;(73)</option>
	<option value='https://www.astroblogs.nl/2019/05/'> mei 2019 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2019/04/'> april 2019 &nbsp;(75)</option>
	<option value='https://www.astroblogs.nl/2019/03/'> maart 2019 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2019/02/'> februari 2019 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/01/'> januari 2019 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2018/12/'> december 2018 &nbsp;(74)</option>
	<option value='https://www.astroblogs.nl/2018/11/'> november 2018 &nbsp;(70)</option>
	<option value='https://www.astroblogs.nl/2018/10/'> oktober 2018 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2018/09/'> september 2018 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2018/08/'> augustus 2018 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2018/07/'> juli 2018 &nbsp;(54)</option>
	<option value='https://www.astroblogs.nl/2018/06/'> juni 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/05/'> mei 2018 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2018/04/'> april 2018 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2018/03/'> maart 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/02/'> februari 2018 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2018/01/'> januari 2018 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/12/'> december 2017 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2017/11/'> november 2017 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2017/10/'> oktober 2017 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2017/09/'> september 2017 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2017/08/'> augustus 2017 &nbsp;(58)</option>
	<option value='https://www.astroblogs.nl/2017/07/'> juli 2017 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2017/06/'> juni 2017 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2017/05/'> mei 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/04/'> april 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/03/'> maart 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/02/'> februari 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/01/'> januari 2017 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/12/'> december 2016 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2016/11/'> november 2016 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/10/'> oktober 2016 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2016/09/'> september 2016 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2016/08/'> augustus 2016 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2016/07/'> juli 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/06/'> juni 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/05/'> mei 2016 &nbsp;(81)</option>
	<option value='https://www.astroblogs.nl/2016/04/'> april 2016 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2016/03/'> maart 2016 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2016/02/'> februari 2016 &nbsp;(126)</option>
	<option value='https://www.astroblogs.nl/2016/01/'> januari 2016 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2015/12/'> december 2015 &nbsp;(109)</option>
	<option value='https://www.astroblogs.nl/2015/11/'> november 2015 &nbsp;(122)</option>
	<option value='https://www.astroblogs.nl/2015/10/'> oktober 2015 &nbsp;(119)</option>
	<option value='https://www.astroblogs.nl/2015/09/'> september 2015 &nbsp;(136)</option>
	<option value='https://www.astroblogs.nl/2015/08/'> augustus 2015 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2015/07/'> juli 2015 &nbsp;(137)</option>
	<option value='https://www.astroblogs.nl/2015/06/'> juni 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/05/'> mei 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/04/'> april 2015 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2015/03/'> maart 2015 &nbsp;(140)</option>
	<option value='https://www.astroblogs.nl/2015/02/'> februari 2015 &nbsp;(146)</option>
	<option value='https://www.astroblogs.nl/2015/01/'> januari 2015 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/12/'> december 2014 &nbsp;(164)</option>
	<option value='https://www.astroblogs.nl/2014/11/'> november 2014 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/10/'> oktober 2014 &nbsp;(144)</option>
	<option value='https://www.astroblogs.nl/2014/09/'> september 2014 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2014/08/'> augustus 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/07/'> juli 2014 &nbsp;(152)</option>
	<option value='https://www.astroblogs.nl/2014/06/'> juni 2014 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2014/05/'> mei 2014 &nbsp;(181)</option>
	<option value='https://www.astroblogs.nl/2014/04/'> april 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/03/'> maart 2014 &nbsp;(178)</option>
	<option value='https://www.astroblogs.nl/2014/02/'> februari 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/01/'> januari 2014 &nbsp;(162)</option>
	<option value='https://www.astroblogs.nl/2013/12/'> december 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/11/'> november 2013 &nbsp;(160)</option>
	<option value='https://www.astroblogs.nl/2013/10/'> oktober 2013 &nbsp;(166)</option>
	<option value='https://www.astroblogs.nl/2013/09/'> september 2013 &nbsp;(153)</option>
	<option value='https://www.astroblogs.nl/2013/08/'> augustus 2013 &nbsp;(174)</option>
	<option value='https://www.astroblogs.nl/2013/07/'> juli 2013 &nbsp;(184)</option>
	<option value='https://www.astroblogs.nl/2013/06/'> juni 2013 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2013/05/'> mei 2013 &nbsp;(147)</option>
	<option value='https://www.astroblogs.nl/2013/04/'> april 2013 &nbsp;(167)</option>
	<option value='https://www.astroblogs.nl/2013/03/'> maart 2013 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2013/02/'> februari 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/01/'> januari 2013 &nbsp;(157)</option>
	<option value='https://www.astroblogs.nl/2012/12/'> december 2012 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2012/11/'> november 2012 &nbsp;(139)</option>
	<option value='https://www.astroblogs.nl/2012/10/'> oktober 2012 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2012/09/'> september 2012 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2012/08/'> augustus 2012 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2012/07/'> juli 2012 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2012/06/'> juni 2012 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2012/05/'> mei 2012 &nbsp;(69)</option>
	<option value='https://www.astroblogs.nl/2012/04/'> april 2012 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2012/03/'> maart 2012 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2012/02/'> februari 2012 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2012/01/'> januari 2012 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2011/12/'> december 2011 &nbsp;(104)</option>
	<option value='https://www.astroblogs.nl/2011/11/'> november 2011 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2011/10/'> oktober 2011 &nbsp;(120)</option>
	<option value='https://www.astroblogs.nl/2011/09/'> september 2011 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2011/08/'> augustus 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/07/'> juli 2011 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2011/06/'> juni 2011 &nbsp;(98)</option>
	<option value='https://www.astroblogs.nl/2011/05/'> mei 2011 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2011/04/'> april 2011 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2011/03/'> maart 2011 &nbsp;(91)</option>
	<option value='https://www.astroblogs.nl/2011/02/'> februari 2011 &nbsp;(86)</option>
	<option value='https://www.astroblogs.nl/2011/01/'> januari 2011 &nbsp;(90)</option>
	<option value='https://www.astroblogs.nl/2010/12/'> december 2010 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2010/11/'> november 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/10/'> oktober 2010 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2010/09/'> september 2010 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2010/08/'> augustus 2010 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2010/07/'> juli 2010 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2010/06/'> juni 2010 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2010/05/'> mei 2010 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2010/04/'> april 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/03/'> maart 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/02/'> februari 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/01/'> januari 2010 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/12/'> december 2009 &nbsp;(92)</option>
	<option value='https://www.astroblogs.nl/2009/11/'> november 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/10/'> oktober 2009 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2009/09/'> september 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/08/'> augustus 2009 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/07/'> juli 2009 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2009/06/'> juni 2009 &nbsp;(95)</option>
	<option value='https://www.astroblogs.nl/2009/05/'> mei 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/04/'> april 2009 &nbsp;(103)</option>
	<option value='https://www.astroblogs.nl/2009/03/'> maart 2009 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2009/02/'> februari 2009 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2009/01/'> januari 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/12/'> december 2008 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2008/11/'> november 2008 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2008/10/'> oktober 2008 &nbsp;(123)</option>
	<option value='https://www.astroblogs.nl/2008/09/'> september 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/08/'> augustus 2008 &nbsp;(85)</option>
	<option value='https://www.astroblogs.nl/2008/07/'> juli 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/06/'> juni 2008 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2008/05/'> mei 2008 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2008/04/'> april 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/03/'> maart 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2008/02/'> februari 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/01/'> januari 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2007/12/'> december 2007 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2007/11/'> november 2007 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2007/10/'> oktober 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/09/'> september 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/08/'> augustus 2007 &nbsp;(40)</option>
	<option value='https://www.astroblogs.nl/2007/07/'> juli 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/06/'> juni 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/05/'> mei 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/04/'> april 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/03/'> maart 2007 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2007/02/'> februari 2007 &nbsp;(38)</option>
	<option value='https://www.astroblogs.nl/2007/01/'> januari 2007 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/12/'> december 2006 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/11/'> november 2006 &nbsp;(41)</option>
	<option value='https://www.astroblogs.nl/2006/10/'> oktober 2006 &nbsp;(31)</option>
	<option value='https://www.astroblogs.nl/2006/09/'> september 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/08/'> augustus 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/07/'> juli 2006 &nbsp;(8)</option>
	<option value='https://www.astroblogs.nl/2006/06/'> juni 2006 &nbsp;(11)</option>
	<option value='https://www.astroblogs.nl/2006/05/'> mei 2006 &nbsp;(13)</option>
	<option value='https://www.astroblogs.nl/2006/04/'> april 2006 &nbsp;(12)</option>
	<option value='https://www.astroblogs.nl/2006/03/'> maart 2006 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2006/02/'> februari 2006 &nbsp;(5)</option>
	<option value='https://www.astroblogs.nl/2006/01/'> januari 2006 &nbsp;(7)</option>
	<option value='https://www.astroblogs.nl/2005/12/'> december 2005 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2005/11/'> november 2005 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div> 
   		</div><!-- end .footer-widgeted-1 -->
    	<div class="footer-widgeted-2">
        	<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Meest gebruikte Astroblogs tags</h4><div class="tagcloud"><a href="https://www.astroblogs.nl/tag/67p/" class="tag-cloud-link tag-link-4576 tag-link-position-1" style="font-size: 10.305882352941pt;" aria-label="67P (139 items)">67P</a>
<a href="https://www.astroblogs.nl/tag/alma/" class="tag-cloud-link tag-link-405 tag-link-position-2" style="font-size: 12.117647058824pt;" aria-label="ALMA (182 items)">ALMA</a>
<a href="https://www.astroblogs.nl/tag/astrofotografie/" class="tag-cloud-link tag-link-6020 tag-link-position-3" style="font-size: 14.258823529412pt;" aria-label="astrofotografie (243 items)">astrofotografie</a>
<a href="https://www.astroblogs.nl/tag/cassini/" class="tag-cloud-link tag-link-114 tag-link-position-4" style="font-size: 12.282352941176pt;" aria-label="Cassini (185 items)">Cassini</a>
<a href="https://www.astroblogs.nl/tag/chandra/" class="tag-cloud-link tag-link-591 tag-link-position-5" style="font-size: 12.117647058824pt;" aria-label="Chandra (182 items)">Chandra</a>
<a href="https://www.astroblogs.nl/tag/christiaan-huygens/" class="tag-cloud-link tag-link-6022 tag-link-position-6" style="font-size: 8pt;" aria-label="Christiaan Huygens (101 items)">Christiaan Huygens</a>
<a href="https://www.astroblogs.nl/tag/clusters/" class="tag-cloud-link tag-link-751 tag-link-position-7" style="font-size: 8.6588235294118pt;" aria-label="clusters (110 items)">clusters</a>
<a href="https://www.astroblogs.nl/tag/curiosity/" class="tag-cloud-link tag-link-641 tag-link-position-8" style="font-size: 12.776470588235pt;" aria-label="Curiosity (198 items)">Curiosity</a>
<a href="https://www.astroblogs.nl/tag/donkere-materie/" class="tag-cloud-link tag-link-79 tag-link-position-9" style="font-size: 9.8117647058824pt;" aria-label="donkere materie (130 items)">donkere materie</a>
<a href="https://www.astroblogs.nl/tag/esa/" class="tag-cloud-link tag-link-231 tag-link-position-10" style="font-size: 15.741176470588pt;" aria-label="ESA (303 items)">ESA</a>
<a href="https://www.astroblogs.nl/tag/eso/" class="tag-cloud-link tag-link-685 tag-link-position-11" style="font-size: 15.247058823529pt;" aria-label="ESO (283 items)">ESO</a>
<a href="https://www.astroblogs.nl/tag/exoplaneten/" class="tag-cloud-link tag-link-6017 tag-link-position-12" style="font-size: 13.6pt;" aria-label="exoplaneten (221 items)">exoplaneten</a>
<a href="https://www.astroblogs.nl/tag/higgs-bosonen/" class="tag-cloud-link tag-link-10405 tag-link-position-13" style="font-size: 8.3294117647059pt;" aria-label="Higgs bosonen (105 items)">Higgs bosonen</a>
<a href="https://www.astroblogs.nl/tag/hubble/" class="tag-cloud-link tag-link-74 tag-link-position-14" style="font-size: 20.023529411765pt;" aria-label="Hubble (544 items)">Hubble</a>
<a href="https://www.astroblogs.nl/tag/infografieken/" class="tag-cloud-link tag-link-4496 tag-link-position-15" style="font-size: 10.964705882353pt;" aria-label="infografieken (154 items)">infografieken</a>
<a href="https://www.astroblogs.nl/tag/iss/" class="tag-cloud-link tag-link-62 tag-link-position-16" style="font-size: 21.341176470588pt;" aria-label="ISS (656 items)">ISS</a>
<a href="https://www.astroblogs.nl/tag/jupiter/" class="tag-cloud-link tag-link-6038 tag-link-position-17" style="font-size: 13.270588235294pt;" aria-label="Jupiter (213 items)">Jupiter</a>
<a href="https://www.astroblogs.nl/tag/kepler/" class="tag-cloud-link tag-link-379 tag-link-position-18" style="font-size: 11.458823529412pt;" aria-label="Kepler (166 items)">Kepler</a>
<a href="https://www.astroblogs.nl/tag/kometen/" class="tag-cloud-link tag-link-6008 tag-link-position-19" style="font-size: 10.141176470588pt;" aria-label="kometen (136 items)">kometen</a>
<a href="https://www.astroblogs.nl/tag/lhc/" class="tag-cloud-link tag-link-139 tag-link-position-20" style="font-size: 10.635294117647pt;" aria-label="LHC (146 items)">LHC</a>
<a href="https://www.astroblogs.nl/tag/maan/" class="tag-cloud-link tag-link-44 tag-link-position-21" style="font-size: 16.564705882353pt;" aria-label="maan (340 items)">maan</a>
<a href="https://www.astroblogs.nl/tag/mars/" class="tag-cloud-link tag-link-6032 tag-link-position-22" style="font-size: 22pt;" aria-label="Mars (730 items)">Mars</a>
<a href="https://www.astroblogs.nl/tag/melkweg/" class="tag-cloud-link tag-link-6036 tag-link-position-23" style="font-size: 11.458823529412pt;" aria-label="Melkweg (164 items)">Melkweg</a>
<a href="https://www.astroblogs.nl/tag/mercurius/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 8.4941176470588pt;" aria-label="Mercurius (109 items)">Mercurius</a>
<a href="https://www.astroblogs.nl/tag/nasa/" class="tag-cloud-link tag-link-177 tag-link-position-25" style="font-size: 19.364705882353pt;" aria-label="NASA (501 items)">NASA</a>
<a href="https://www.astroblogs.nl/tag/new-horizons/" class="tag-cloud-link tag-link-441 tag-link-position-26" style="font-size: 10.8pt;" aria-label="New Horizons (151 items)">New Horizons</a>
<a href="https://www.astroblogs.nl/tag/philae/" class="tag-cloud-link tag-link-3984 tag-link-position-27" style="font-size: 8.4941176470588pt;" aria-label="Philae (109 items)">Philae</a>
<a href="https://www.astroblogs.nl/tag/planetoiden/" class="tag-cloud-link tag-link-6016 tag-link-position-28" style="font-size: 11.952941176471pt;" aria-label="planetoïden (177 items)">planetoïden</a>
<a href="https://www.astroblogs.nl/tag/pluto/" class="tag-cloud-link tag-link-332 tag-link-position-29" style="font-size: 11.458823529412pt;" aria-label="Pluto (164 items)">Pluto</a>
<a href="https://www.astroblogs.nl/tag/rosetta/" class="tag-cloud-link tag-link-395 tag-link-position-30" style="font-size: 12.611764705882pt;" aria-label="Rosetta (193 items)">Rosetta</a>
<a href="https://www.astroblogs.nl/tag/saturnus/" class="tag-cloud-link tag-link-6034 tag-link-position-31" style="font-size: 11.952941176471pt;" aria-label="Saturnus (175 items)">Saturnus</a>
<a href="https://www.astroblogs.nl/tag/sojoez/" class="tag-cloud-link tag-link-687 tag-link-position-32" style="font-size: 9.1529411764706pt;" aria-label="Sojoez (120 items)">Sojoez</a>
<a href="https://www.astroblogs.nl/tag/spacex/" class="tag-cloud-link tag-link-1164 tag-link-position-33" style="font-size: 13.270588235294pt;" aria-label="SpaceX (213 items)">SpaceX</a>
<a href="https://www.astroblogs.nl/tag/spitzer/" class="tag-cloud-link tag-link-73 tag-link-position-34" style="font-size: 8.1647058823529pt;" aria-label="Spitzer (104 items)">Spitzer</a>
<a href="https://www.astroblogs.nl/tag/sterrenstelsels/" class="tag-cloud-link tag-link-6007 tag-link-position-35" style="font-size: 11.788235294118pt;" aria-label="sterrenstelsels (172 items)">sterrenstelsels</a>
<a href="https://www.astroblogs.nl/tag/stervorming/" class="tag-cloud-link tag-link-588 tag-link-position-36" style="font-size: 11.458823529412pt;" aria-label="stervorming (166 items)">stervorming</a>
<a href="https://www.astroblogs.nl/tag/supernovae/" class="tag-cloud-link tag-link-70 tag-link-position-37" style="font-size: 11.129411764706pt;" aria-label="supernovae (157 items)">supernovae</a>
<a href="https://www.astroblogs.nl/tag/superzware-zwarte-gaten/" class="tag-cloud-link tag-link-181 tag-link-position-38" style="font-size: 10.305882352941pt;" aria-label="superzware zwarte gaten (141 items)">superzware zwarte gaten</a>
<a href="https://www.astroblogs.nl/tag/venus/" class="tag-cloud-link tag-link-71 tag-link-position-39" style="font-size: 10.8pt;" aria-label="Venus (152 items)">Venus</a>
<a href="https://www.astroblogs.nl/tag/vlt/" class="tag-cloud-link tag-link-241 tag-link-position-40" style="font-size: 12.282352941176pt;" aria-label="VLT (186 items)">VLT</a>
<a href="https://www.astroblogs.nl/tag/water/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 8.1647058823529pt;" aria-label="water (103 items)">water</a>
<a href="https://www.astroblogs.nl/tag/witte-dwergen/" class="tag-cloud-link tag-link-83 tag-link-position-42" style="font-size: 8.6588235294118pt;" aria-label="witte dwergen (112 items)">witte dwergen</a>
<a href="https://www.astroblogs.nl/tag/zon/" class="tag-cloud-link tag-link-6018 tag-link-position-43" style="font-size: 12.117647058824pt;" aria-label="zon (179 items)">zon</a>
<a href="https://www.astroblogs.nl/tag/zwaartekrachtgolven/" class="tag-cloud-link tag-link-3099 tag-link-position-44" style="font-size: 11.129411764706pt;" aria-label="zwaartekrachtgolven (159 items)">zwaartekrachtgolven</a>
<a href="https://www.astroblogs.nl/tag/zwarte-gaten/" class="tag-cloud-link tag-link-6010 tag-link-position-45" style="font-size: 10.470588235294pt;" aria-label="zwarte gaten (145 items)">zwarte gaten</a></div>
</div></div> 
    	</div><!-- end .footer-widgeted-2 -->
    	<div class="footer-widgeted-3">
        	<div id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widgettitle">Lees Zenit!</h4><a href="https://zenitonline.nl/korting/"><img width="250" height="280" src="https://www.astroblogs.nl/wp-content/uploads/2022/06/Zenit_Astroblogs.jpg" class="image wp-image-150105  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sterrengids 2022" /></a></div></div> 
    	</div><!-- end .footer-widgeted-3 -->
    	<div class="footer-widgeted-4">
        	<div id="meta-6" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>
		<ul>
			<li><a href="https://www.astroblogs.nl/wp-login.php?action=register">Registreren</a></li>			<li><a href="https://www.astroblogs.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://www.astroblogs.nl/feed/">Berichten feed</a></li>
			<li><a href="https://www.astroblogs.nl/comments/feed/">Reacties feed</a></li>

			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons-Licentie" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></a><br />Dit werk valt onder een <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Naamsvermelding-NietCommercieel-GelijkDelen 4.0 Internationaal-licentie</a>.</div>
		</div></div> 
    	</div><!-- end .footer-widgeted-4 -->
	</div><!-- end .wrap -->
</div><!-- end #footer-widgeted --><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Terug naar boven</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2022 &#x000B7;  <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="https://www.astroblogs.nl/wp-login.php">Log in</a></p></div></div></div></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.astroblogs.nl/2022/06/11/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg/amp/">
				Ga naar mobiele versie			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.astroblogs.nl\/2022\/06\/11\/hubble-heeft-de-massa-kunnen-bepalen-van-een-solitair-rondzwervend-zwart-gat-in-de-melkweg\/":150091};
	</script>
				<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.astroblogs.nl/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202223#ver=202223&#038;lang=nl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers liken dit:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'2415479',post:'150091',tz:'2',srv:'www.astroblogs.nl'} ]);
	_stq.push([ 'clickTrackerInit', '2415479', '150091' ]);
</script>

		<!-- Cookie Notice plugin v2.3.0 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om ervoor te zorgen dat onze site zo soepel mogelijk draait. Als je doorgaat met het gebruiken van deze site, gaan we ervan uit dat je ermee instemt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Nee"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1654943407 -->