<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.astroblogs.nl\/2021\/09\/12\/messier-39-een-ondergeschoven-deep-sky-object\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Messier 39., een ondergeschoven deep sky object</title><link rel="stylesheet" href="https://www.astroblogs.nl/wp-content/cache/min/1/fc0f18a28331128670d305d282476223.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="PFoKLqV__kHetpJZBr3rqTa_qQ0naaaBEIs6r37Prhs" />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//apod.nasa.gov' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//antwrp.gsfc.nasa.gov' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />

<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Feed" href="https://www.astroblogs.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Reactiesfeed" href="https://www.astroblogs.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Messier 39., een ondergeschoven deep sky object Reactiesfeed" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/feed/" />
<link rel="canonical" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>








<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.astroblogs.nl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>



<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=5.8.1' id='jquery-cycle-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.10' id='rotating_tweet-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1' id='genesis_adsense-js'></script>
<script type='text/javascript' id='genesis_adsense-js-after'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2133384069954637", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<link rel="https://api.w.org/" href="https://www.astroblogs.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astroblogs.nl/wp-json/wp/v2/posts/142590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astroblogs.nl/xmlrpc.php?rsd" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><script>var ms_grabbing_curosr = 'https://www.astroblogs.nl/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.astroblogs.nl/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.astroblogs.nl/xmlrpc.php" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2133384069954637",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7083941-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7083941-1');
</script>
<link rel="amphtml" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2133384069954637","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Messier 39., een ondergeschoven deep sky object" />
<meta property="og:url" content="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/" />
<meta property="og:description" content="Hoeraaaa!! Na een grijze nachten zomerreces van een maandje of twee heb ik mijn oude astrovossen-streken weer hervat en ben ik een paar daagjes/nachtjes geleden weer vol ouderwetschen goede moed na…" />
<meta property="article:published_time" content="2021-09-12T18:20:15+00:00" />
<meta property="article:modified_time" content="2021-09-12T18:20:16+00:00" />
<meta property="og:site_name" content="Astroblogs" />
<meta property="og:image" content="https://www.astroblogs.nl/wp-content/uploads/2021/09/10-M39-9-sept2021-20F6New-astroblogs.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:site" content="@adrianusv" />
<meta name="twitter:text:title" content="Messier 39., een ondergeschoven deep sky object" />
<meta name="twitter:image" content="https://www.astroblogs.nl/wp-content/uploads/2021/09/10-M39-9-sept2021-20F6New-astroblogs.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />
<meta name="msapplication-TileImage" content="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-142590 single-format-standard _masterslider _ms_version_3.7.8 header-image header-full-width content-sidebar"><div id="wrap"><div id="topnav">
	<div class="topnav-left">
		<p>12 september 2021</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
		<p>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/feed/rss/">Artikelen</a>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/comments/feed/">Reacties</a>
		</p>
	</div><!-- end .topnav-right -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.astroblogs.nl/">Astroblogs</a></p><p id="description">Astronomisch nieuws, wetenswaardigheden én persoonlijke opinies</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-tweede-balk" class="menu genesis-nav-menu menu-primary"><li id="menu-item-21710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21710"><a href="https://www.astroblogs.nl/">Home</a></li>
<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.astroblogs.nl/kontakt/">Kontakt</a></li>
<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.astroblogs.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21713"><a href="https://www.astroblogs.nl/over-de-auteurs/">Over de auteurs</a>
<ul class="sub-menu">
	<li id="menu-item-29256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29256"><a href="https://www.astroblogs.nl/over-de-auteurs/paul-bakker/">Paul Bakker</a></li>
	<li id="menu-item-21717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21717"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-brandt/">Jan Brandt</a></li>
	<li id="menu-item-50491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50491"><a href="https://www.astroblogs.nl/over-de-auteurs/enceladus/">Enceladus</a></li>
	<li id="menu-item-70319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70319"><a href="https://www.astroblogs.nl/over-de-auteurs/danielle-futselaar/">Daniëlle Futselaar</a></li>
	<li id="menu-item-26718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26718"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-heuser/">Jan Heuser</a></li>
	<li id="menu-item-23793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23793"><a href="https://www.astroblogs.nl/over-de-auteurs/andre-van-der-hoeven/">André van der Hoeven</a></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43601"><a href="https://www.astroblogs.nl/over-de-auteurs/jurgen-kobierczynski/">Jurgen Kobierczynski</a></li>
	<li id="menu-item-21718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21718"><a href="https://www.astroblogs.nl/over-de-auteurs/olaf-van-kooten/">Olaf van Kooten</a></li>
	<li id="menu-item-51916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51916"><a href="https://www.astroblogs.nl/over-de-auteurs/monique/">Monique</a></li>
	<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.astroblogs.nl/over-de-auteurs/arienouwen/">Arie Nouwen</a></li>
	<li id="menu-item-87687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87687"><a href="https://www.astroblogs.nl/over-de-auteurs/angele-van-oosterom/">Angèle van Oosterom</a></li>
	<li id="menu-item-33554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33554"><a href="https://www.astroblogs.nl/over-de-auteurs/daniela-de-paulis/">Daniela de Paulis</a></li>
	<li id="menu-item-65781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65781"><a href="https://www.astroblogs.nl/over-de-auteurs/martin-schoenmaker/">Martin Schoenmaker</a></li>
</ul>
</li>
<li id="menu-item-23470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23470"><a href="https://www.astroblogs.nl/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-45015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45015"><a href="https://www.astroblogs.nl/dossiers/astro-data/">Astro-data</a></li>
	<li id="menu-item-70064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70064"><a href="https://www.astroblogs.nl/dossiers/astro-hoaxen/">Astro-hoaxen</a></li>
	<li id="menu-item-126532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126532"><a href="https://www.astroblogs.nl/dossiers/boekbesprekingen/">Boekbesprekingen</a></li>
	<li id="menu-item-101649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101649"><a href="https://www.astroblogs.nl/dossiers/de-hubble-spanning/">De Hubble-spanning</a></li>
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="https://www.astroblogs.nl/dossiers/21-december-2012/">21 december 2012</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23471"><a href="https://www.astroblogs.nl/dossiers/arseen-bacterie-gfaj-1/">Arseen-bacterie GFAJ-1</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23472"><a href="https://www.astroblogs.nl/dossiers/galileo/">Galileo</a></li>
	<li id="menu-item-23474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23474"><a href="https://www.astroblogs.nl/dossiers/gliese-581g/">Gliese 581g</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23473"><a href="https://www.astroblogs.nl/dossiers/gliese-581c/">Gliese 581c</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23475"><a href="https://www.astroblogs.nl/dossiers/google-sterrenkunde-en-ruimtevaart/">Google, sterrenkunde en ruimtevaart</a></li>
	<li id="menu-item-23476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23476"><a href="https://www.astroblogs.nl/dossiers/hannys-voorwerp/">Hanny&#8217;s Voorwerp</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23477"><a href="https://www.astroblogs.nl/dossiers/het-einde-van-alles/">Het einde van alles</a></li>
	<li id="menu-item-43785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43785"><a href="https://www.astroblogs.nl/dossiers/perseiden/">Perseïden</a></li>
	<li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.astroblogs.nl/dossiers/messier-maandag/">Messier Maandag</a></li>
	<li id="menu-item-24262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24262"><a href="https://www.astroblogs.nl/dossiers/sneller-dan-het-licht-neutrinos/">Sneller-dan-het-licht-neutrino&#8217;s</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23478"><a href="https://www.astroblogs.nl/dossiers/vuurbollen/">Vuurbollen</a></li>
</ul>
</li>
<li id="menu-item-82210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82210"><a href="https://www.astroblogs.nl/links-2/">Links</a></li>
<li id="menu-item-82211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82211"><a href="https://www.astroblogs.nl/reacties/">Reacties</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://www.astroblogs.nl/" role="search" ><input type="text" value="Zoek in de Astroblogs..." name="s" class="s search-input" onfocus="if ('Zoek in de Astroblogs...' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Zoek in de Astroblogs...';}" /><input type="submit" class="searchsubmit search-submit" value="Zoek" /></form></li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-astroblogs" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://www.astroblogs.nl/archief/">Archief</a></li>
<li id="menu-item-47592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47592"><a href="https://www.astroblogs.nl/astroagenda/">Astro Agenda</a></li>
<li id="menu-item-82186" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-has-children menu-item-82186"><a href="https://www.astroblogs.nl/forums/forum/astrocorner/">Astrocorner</a>
<ul class="sub-menu">
	<li id="menu-item-21559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21559"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
</ul>
</li>
<li id="menu-item-21561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21561"><a href="https://www.astroblogs.nl/astropanel/">Astropanel</a></li>
<li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21709"><a href="https://www.astroblogs.nl/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30239"><a href="https://www.astroblogs.nl/multimedia/astroblogs-livestream/">Astroblogs Livestream</a></li>
	<li id="menu-item-21653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.astroblogs.nl/video-top-10/">Video Top-10</a></li>
</ul>
</li>
<li id="menu-item-82324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82324"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
<li id="menu-item-110694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110694"><a href="https://www.astroblogs.nl/over-ons/">Over ons</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb">Je bent hier: <a href="https://www.astroblogs.nl/"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="https://www.astroblogs.nl/category/astrofotografie/"><span class="breadcrumb-link-text-wrap" itemprop="name">astrofotografie</span></a> <span aria-label="breadcrumb separator">/</span> Messier 39., een ondergeschoven deep sky object</div><div class="post-142590 post type-post status-publish format-standard has-post-thumbnail hentry category-astrofotografie category-nieuws category-open-sterren-hoop entry"><h1 class="entry-title">Messier 39., een ondergeschoven deep sky object</h1>
<div class="post-info"><span class="date published time" title="2021-09-12T20:20:15+02:00">12 september 2021</span>  door <span class="author vcard"><span class="fn"><a href="https://www.astroblogs.nl/author/jan-brandt/" rel="author">Jan Brandt</a></span></span> <span class="post-comments"><a href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/#respond">Reageer</a></span> </div><div class="entry-content"><div id="attachment_142591" style="width: 160px" class="wp-caption alignleft"><a href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/10-m39-9-sept2021-20f6new-astroblogs/" rel="attachment wp-att-142591"><img aria-describedby="caption-attachment-142591" class="size-thumbnail wp-image-142591 jetpack-lazy-image" src="https://www.astroblogs.nl/wp-content/uploads/2021/09/10-M39-9-sept2021-20F6New-astroblogs-150x150.jpg" alt width="150" height="150" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/09/10-M39-9-sept2021-20F6New-astroblogs-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-142591" class="size-thumbnail wp-image-142591" src="https://www.astroblogs.nl/wp-content/uploads/2021/09/10-M39-9-sept2021-20F6New-astroblogs-150x150.jpg" alt="" width="150" height="150" /></noscript></a><p id="caption-attachment-142591" class="wp-caption-text">Messier 39 in het sterrenbeeld Zwaan</p></div>
<p>Hoeraaaa!! Na een grijze nachten zomerreces van een maandje of twee heb ik mijn oude astrovossen-streken weer hervat en ben ik een paar daagjes/nachtjes geleden weer vol ouderwetschen goede moed naar de heilige eeuwige jachtvelden der Dordtse Biesbos getogen om dit vaak vergeten en bepaaldelijk niet echt spannende &#8220;Messier-kneusje&#8221; astrofotografisch uit de lucht te plukken&#8230;&#8230;.enne&#8230;.  aldaar in de Biesbos mocht ik het plezante genoegen ervaren dat deze oude astrovos weliswaar met het recentelijk bereiken van de gezegende leeftijd van 60 lentes&#8230;(of waren het nou koude nare gepekelde winters???)&#8230;.hier en daar gelukkig slechts een enkel haartje is kwijtgeraakt maar dat dit beperkte verlies ook opging voor zijn astrofotografische vaardigheden&#8230;.ofwel  werkelijk in een zucht en een scheet waren die 6&#215;5 minuten subjes binnengehengeld. Wat een onverwacht makkie was deze sessie, zeg!!</p>
<p>En dus&#8230;.veel vroeger dan gepland  kon er weer aangenaam comfortabel naar huis gewaggeld worden. Alles okiduckie dus??? Nah&#8230;nee&#8230;niet echt want het venijn van deze astro-expeditie zat em namelijk gezellig in de thuisreis-staart. Nee&#8230;nee&#8230;.niks aan de hand met de Eend, die is en blijft een rots van comfort en betrouwbaarheid&#8230;..Bij het naar huis rijden neem ik altijd een snel (buiten)omweggetje in de vorm van een stukkie A16 om de Eend nog even een lekker warm te laten rennen&#8230;.en toen bleek de afslag naar de Dordtse binnenstad afgezet en moest er helemaal via Zwijndrecht c.q. zwijndrechtse brug omgereden worden. Ok&#8230;.dat is wel even iets meer dan een klein (buiten)omweggetje en het wordt al helemaal een gevalletje veel later onder de wol als er pal voor je eendenneus  een, voor de drechttunnel  te hoge, vrachtwagen rijdt&#8230;.oeps!!</p>
<p>Flits&#8230;.flits&#8230;.alles op rood en drie kwartier lang de A16 omgetoverd tot één groot mega parkeerterrein. Uitendelijk werd de te hoge vrachtwagen van de A16 geplukt en mocht er weer worden gereden.  Niet echt een genoegen om met een underpowered voiture als mijn 28pk sterke (zwakke) nedrige 2CV&#8217;tje op pole position te moeten meedoen aan deze groen licht sprint&#8230;maar goed na enige vriendelijke onvriendelijkheden te hebben uitgewisseld met mijn terecht ongeduldig geagiteerde medeweggebruikers toch nog veilig thuisgekomen. Nu kun je je afvragen wat al deze automobiele priet praat te maken heeft met sterrenkunde&#8230;..enne&#8230;als het mij zou mogen liggen zou ik graag willen zeggen..&#8221;helemaal niets&#8221;&#8230;maar de in de keiharde realiteit van vrije veld astrofotografie hoort dit soort van &#8220;zijnlijn-gezeik&#8221; er helaas wel bij. Nou ja&#8230;het zij dan maar zo.</p>
<p>Veilig thuis achter de lap top was het tot het nevenstaande plaatje verwerken van die zes subjes een makkelijk en routineus klusje met deep sky stacker en een beetje photoshop.</p>
<p>Messier 39 is in het glamour sterrenbeeld Cygnus (zwaan) een beetje het ondergeschoven esthetische kneusje van de klup. Het object in kwestie is een open sterrenhoop maar bestaat uit slechts een los groepje van 30 niet echt heldere sterren die net 200 tot 300 miljoen jaren jong zijn.</p>
<p>Wat dan wel weer een beetje bijzonder is dat Messier 39 behoorlijk om de hoek te vinden is op slechts een lichtjaartje of 800 verwijderd van Moeder Aard&#8230;.en dat is maar 400 lichtjaar verder dan de meest dichtbij zijnde open sterrenhoop Messier 45, het beroemde Zevengesternte,  met het blote oog te vinden in het sterrenbeeld Stier.</p>
<p>Zogezegd&#8230;..zowel visueel als astrofotografisch is Messier 39 niet echt een &#8220;knaller&#8221; te noemen&#8230;.en toch is het/vind ik het een fijn oogstrelend plaatje geworden en dat is vooral te danken aan het contrast met de spectaculaire achtergrond,  zijnde de extreem sterrenrijke omgeving van de melkweg in het sterrenbeeld Zwaan!!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Deel deze Astroblog via:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/" data-text="Messier 39., een ondergeschoven deep sky object" data-via="adrianusv" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.astroblogs.nl%2F2021%2F09%2F12%2Fmessier-39-een-ondergeschoven-deep-sky-object%2F&#038;media=https%3A%2F%2Fwww.astroblogs.nl%2Fwp-content%2Fuploads%2F2021%2F09%2F10-M39-9-sept2021-20F6New-astroblogs.jpg&#038;description=Messier%2039.%2C%20een%20ondergeschoven%20deep%20sky%20object" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></noscript></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/?share=jetpack-whatsapp" target="_blank" title="Klik om te delen op WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/"
    dc:identifier="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/"
    dc:title="Messier 39., een ondergeschoven deep sky object"
    trackback:ping="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Categorie: <a href="https://www.astroblogs.nl/category/astrofotografie/" rel="category tag">astrofotografie</a>, <a href="https://www.astroblogs.nl/category/nieuws/" rel="category tag">Nieuws</a>, <a href="https://www.astroblogs.nl/category/open-sterren-hoop/" rel="category tag">open sterren hoop</a></span> </div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://www.astroblogs.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Abonneer je op de wekelijkse Nieuwsbrief
      </label>
    </p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='142590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4977203ddd" /></p><input type="hidden" id="ak_js" name="ak_js" value="225"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div id="sidebar" class="widget-area">
<div id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://zenitonline.nl/astroblogs/"><img width="250" height="558" src="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg" class="image wp-image-130792  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg 250w, https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1-224x500.jpg 224w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2020/11/Astroblogs_2021-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Meest recente berichten</h4>

		<ul>
											<li>
					<a href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/" aria-current="page">Messier 39., een ondergeschoven deep sky object</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/09/11/mysterieus-astronomisch-signaal-gedetecteerd-afkomstig-uit-het-centrum-van-de-melkweg/">Mysterieus astronomisch signaal gedetecteerd afkomstig uit het centrum van de Melkweg</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/09/11/zwarte-gaten-kunnen-druk-uitoefenen-op-hun-omgeving/">Zwarte gaten kunnen druk uitoefenen op hun omgeving</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/09/09/boekbespreking-tussen-twee-oneindigheden/">Boekbespreking: Tussen twee oneindigheden</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2021/09/09/eso-maakt-beste-opnamen-tot-nu-toe-van-vreemde-hondenkluif-planetoide/">ESO maakt beste opnamen tot nu toe van vreemde ‘hondenkluif’-planetoïde</a>
									</li>
					</ul>

		</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-wrap"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>september 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.astroblogs.nl/2021/09/01/" aria-label="Bericht gepubliceerd op 1 September 2021">1</a></td><td><a href="https://www.astroblogs.nl/2021/09/02/" aria-label="Bericht gepubliceerd op 2 September 2021">2</a></td><td><a href="https://www.astroblogs.nl/2021/09/03/" aria-label="Bericht gepubliceerd op 3 September 2021">3</a></td><td><a href="https://www.astroblogs.nl/2021/09/04/" aria-label="Bericht gepubliceerd op 4 September 2021">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://www.astroblogs.nl/2021/09/06/" aria-label="Bericht gepubliceerd op 6 September 2021">6</a></td><td><a href="https://www.astroblogs.nl/2021/09/07/" aria-label="Bericht gepubliceerd op 7 September 2021">7</a></td><td><a href="https://www.astroblogs.nl/2021/09/08/" aria-label="Bericht gepubliceerd op 8 September 2021">8</a></td><td><a href="https://www.astroblogs.nl/2021/09/09/" aria-label="Bericht gepubliceerd op 9 September 2021">9</a></td><td>10</td><td><a href="https://www.astroblogs.nl/2021/09/11/" aria-label="Bericht gepubliceerd op 11 September 2021">11</a></td><td id="today"><a href="https://www.astroblogs.nl/2021/09/12/" aria-label="Bericht gepubliceerd op 12 September 2021">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.astroblogs.nl/2021/08/">&laquo; aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="sidebar-bottom">
    <div id="sidebar-bottom-left">
                    </div><!-- end #sidebar-bottom-left -->
    <div id="sidebar-bottom-right">
                    </div><!-- end #sidebar-bottom-right -->
</div></div></div></div><div id="footer-widgeted">
	<div class="wrap">
    	<div class="footer-widgeted-1">
        	<div id="rotatingtweets_widget-2" class="widget widget_rotatingtweets_widget"><div class="widget-wrap"><h4 class="widgettitle">Tweets van Arie Nouwen</h4>
<div class='rotatingtweets rotatingtweets_format_1' id='rotatingtweets_4000_scrollUp_1000_613e45411998e' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>I just earned the 'Beer Foodie (Level 3)' badge on <a href='https://twitter.com/intent/user?screen_name=untappd' title='untappd' lang='nl'>@untappd</a>! <a href='https://t.co/wYk5qCqTkg' title='https://untp.beer/s/b884955774' class='rtw_url_link'>untp.beer/s/b884955774</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1437073517636423693' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1437073517636423693' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1437073517636423693' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1437073517636423693">15:20 &middot; 12 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>I just earned the 'Check-in the Dark' badge on <a href='https://twitter.com/intent/user?screen_name=untappd' title='untappd' lang='nl'>@untappd</a>! <a href='https://t.co/VqROw2bVyK' title='https://untp.beer/s/b884955773' class='rtw_url_link'>untp.beer/s/b884955773</a> <a href="https://twitter.com/search?q=%23checkinlife&amp;src=hash" title="#checkinlife" class="rtw_hashtag_link">#checkinlife</a> <a href="https://twitter.com/search?q=%23darkmode&amp;src=hash" title="#darkmode" class="rtw_hashtag_link">#darkmode</a> <a href="https://twitter.com/search?q=%23untappd&amp;src=hash" title="#untappd" class="rtw_hashtag_link">#untappd</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1437073516344614912' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1437073516344614912' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1437073516344614912' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1437073516344614912">15:20 &middot; 12 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Zwarte gaten kunnen druk uitoefenen op hun omgeving <a href='https://t.co/UMZ2pwsN2P' title='https://www.astroblogs.nl/2021/09/11/zwarte-gaten-kunnen-druk-uitoefenen-op-hun-omgeving/' class='rtw_url_link'>astroblogs.nl/2021/09/11/zwa&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1436597164403163138' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1436597164403163138' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1436597164403163138' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1436597164403163138">07:47 &middot; 11 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Boekbespreking: Tussen twee oneindigheden <a href='https://t.co/6rMcVNPKyt' title='https://www.astroblogs.nl/2021/09/09/boekbespreking-tussen-twee-oneindigheden/' class='rtw_url_link'>astroblogs.nl/2021/09/09/boe&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1436348767805091840' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1436348767805091840' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1436348767805091840' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1436348767805091840">15:20 &middot; 10 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>ESO maakt beste opnamen tot nu toe van vreemde ‘hondenkluif’-planetoïde <a href='https://t.co/Ey28l9W8RT' title='https://www.astroblogs.nl/2021/09/09/eso-maakt-beste-opnamen-tot-nu-toe-van-vreemde-hondenkluif-planetoide/' class='rtw_url_link'>astroblogs.nl/2021/09/09/eso&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1435936181993287687' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1435936181993287687' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1435936181993287687' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1435936181993287687">12:00 &middot; 9 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Heino Falcke heeft de Amaldi Medal 2021 ontvangen <a href='https://t.co/rIRXcdFYSv' title='https://www.astroblogs.nl/2021/09/09/heino-falcke-heeft-de-amaldi-medal-2021-ontvangen/' class='rtw_url_link'>astroblogs.nl/2021/09/09/hei&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1435863757914263552' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1435863757914263552' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1435863757914263552' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1435863757914263552">07:12 &middot; 9 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Jawel er is een datum: 18 december wordt de James Webb Space Telescope gelanceerd! <a href='https://t.co/k8o9AZEpIo' title='https://www.astroblogs.nl/2021/09/08/jawel-er-is-een-datum-18-december-wordt-de-james-webb-space-telescope-gelanceerd/' class='rtw_url_link'>astroblogs.nl/2021/09/08/jaw&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1435637984926306305' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1435637984926306305' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1435637984926306305' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1435637984926306305">16:15 &middot; 8 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Hubble: Witte dwergen kunnen er door waterstofverbranding jonger uit zien <a href='https://t.co/x0CtsNoGxb' title='https://www.astroblogs.nl/2021/09/08/hubble-witte-dwergen-kunnen-er-door-waterstofverbranding-jonger-uit-zien/' class='rtw_url_link'>astroblogs.nl/2021/09/08/hub&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1435573520256405511' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1435573520256405511' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1435573520256405511' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1435573520256405511">11:59 &middot; 8 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>De Oude Sterrewacht in LEGO? Help mee dit waar te maken! <a href='https://t.co/PTMcJcULL6' title='https://www.astroblogs.nl/2021/09/07/de-oude-sterrewacht-in-lego-help-mee-dit-waar-te-maken/' class='rtw_url_link'>astroblogs.nl/2021/09/07/de-&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1435494431512309764' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1435494431512309764' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1435494431512309764' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1435494431512309764">06:45 &middot; 8 september 2021</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Twitter' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></noscript></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Arie Nouwen' data-lazy-src="https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg" /><noscript><img src='https://pbs.twimg.com/profile_images/475331941953449984/x-TRIxnV_normal.jpeg' alt='Arie Nouwen' /></noscript></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>Arie Nouwen</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?screen_name=AdrianusV' title='Arie Nouwen' lang='nl'>@AdrianusV</a></div>
	</div>
	<p class='rtw_main'>Jawel, Perseverance heeft inderdaad Marsgruis verzameld <a href='https://t.co/gCtTLyySZy' title='https://www.astroblogs.nl/2021/09/07/jawel-perseverance-heeft-inderdaad-marsgruis-verzameld/' class='rtw_url_link'>astroblogs.nl/2021/09/07/jaw&hellip;</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=1435241618832084993' title='Beantwoorden' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Beantwoorden' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Beantwoorden' /></noscript></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=1435241618832084993' title='Retweeten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Retweeten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweeten' /></noscript></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=1435241618832084993' title='Toevoegen aan favorieten' lang='nl'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width='16' height='16' alt='Toevoegen aan favorieten' data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png" /><noscript><img src='https://www.astroblogs.nl/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Toevoegen aan favorieten' /></noscript></a></div>
	<div class='rtw_timestamp'><a  href="https://twitter.com/twitterapi/status/1435241618832084993">14:00 &middot; 7 september 2021</a></div>
</div></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/AdrianusV' class='twitter-follow-button' data-show-count="false" data-show-screen-name="false" title='@AdrianusV volgen' data-lang='nl'>@AdrianusV volgen</a></div></div></div> 
   		</div><!-- end .footer-widgeted-1 -->
    	<div class="footer-widgeted-2">
        	<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Meest gebruikte Astroblogs tags</h4><div class="tagcloud"><a href="https://www.astroblogs.nl/tag/67p/" class="tag-cloud-link tag-link-4576 tag-link-position-1" style="font-size: 11.057471264368pt;" aria-label="67P (139 items)">67P</a>
<a href="https://www.astroblogs.nl/tag/alma/" class="tag-cloud-link tag-link-405 tag-link-position-2" style="font-size: 12.344827586207pt;" aria-label="ALMA (168 items)">ALMA</a>
<a href="https://www.astroblogs.nl/tag/andre-kuipers/" class="tag-cloud-link tag-link-472 tag-link-position-3" style="font-size: 8.3218390804598pt;" aria-label="André Kuipers (95 items)">André Kuipers</a>
<a href="https://www.astroblogs.nl/tag/astrofotografie/" class="tag-cloud-link tag-link-6020 tag-link-position-4" style="font-size: 14.436781609195pt;" aria-label="astrofotografie (226 items)">astrofotografie</a>
<a href="https://www.astroblogs.nl/tag/astronieuws/" class="tag-cloud-link tag-link-1601 tag-link-position-5" style="font-size: 8pt;" aria-label="Astronieuws (91 items)">Astronieuws</a>
<a href="https://www.astroblogs.nl/tag/atlantis/" class="tag-cloud-link tag-link-61 tag-link-position-6" style="font-size: 8.4827586206897pt;" aria-label="Atlantis (96 items)">Atlantis</a>
<a href="https://www.astroblogs.nl/tag/cassini/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 12.988505747126pt;" aria-label="Cassini (185 items)">Cassini</a>
<a href="https://www.astroblogs.nl/tag/chandra/" class="tag-cloud-link tag-link-591 tag-link-position-8" style="font-size: 12.505747126437pt;" aria-label="chandra (171 items)">chandra</a>
<a href="https://www.astroblogs.nl/tag/christiaan-huygens/" class="tag-cloud-link tag-link-6022 tag-link-position-9" style="font-size: 8.6436781609195pt;" aria-label="Christiaan Huygens (99 items)">Christiaan Huygens</a>
<a href="https://www.astroblogs.nl/tag/curiosity/" class="tag-cloud-link tag-link-641 tag-link-position-10" style="font-size: 13.149425287356pt;" aria-label="Curiosity (190 items)">Curiosity</a>
<a href="https://www.astroblogs.nl/tag/donkere-materie/" class="tag-cloud-link tag-link-79 tag-link-position-11" style="font-size: 9.448275862069pt;" aria-label="donkere materie (112 items)">donkere materie</a>
<a href="https://www.astroblogs.nl/tag/esa/" class="tag-cloud-link tag-link-231 tag-link-position-12" style="font-size: 16.045977011494pt;" aria-label="ESA (290 items)">ESA</a>
<a href="https://www.astroblogs.nl/tag/eso/" class="tag-cloud-link tag-link-685 tag-link-position-13" style="font-size: 15.563218390805pt;" aria-label="ESO (266 items)">ESO</a>
<a href="https://www.astroblogs.nl/tag/exoplaneten/" class="tag-cloud-link tag-link-6017 tag-link-position-14" style="font-size: 13.310344827586pt;" aria-label="exoplaneten (195 items)">exoplaneten</a>
<a href="https://www.astroblogs.nl/tag/hubble/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 20.229885057471pt;" aria-label="Hubble (519 items)">Hubble</a>
<a href="https://www.astroblogs.nl/tag/infografiek/" class="tag-cloud-link tag-link-2098 tag-link-position-16" style="font-size: 10.413793103448pt;" aria-label="infografiek (128 items)">infografiek</a>
<a href="https://www.astroblogs.nl/tag/iss/" class="tag-cloud-link tag-link-62 tag-link-position-17" style="font-size: 21.67816091954pt;" aria-label="ISS (641 items)">ISS</a>
<a href="https://www.astroblogs.nl/tag/jupiter/" class="tag-cloud-link tag-link-6038 tag-link-position-18" style="font-size: 13.471264367816pt;" aria-label="Jupiter (200 items)">Jupiter</a>
<a href="https://www.astroblogs.nl/tag/kepler/" class="tag-cloud-link tag-link-379 tag-link-position-19" style="font-size: 10.413793103448pt;" aria-label="Kepler (128 items)">Kepler</a>
<a href="https://www.astroblogs.nl/tag/lhc/" class="tag-cloud-link tag-link-139 tag-link-position-20" style="font-size: 11.218390804598pt;" aria-label="LHC (144 items)">LHC</a>
<a href="https://www.astroblogs.nl/tag/ligo/" class="tag-cloud-link tag-link-229 tag-link-position-21" style="font-size: 8pt;" aria-label="LIGO (91 items)">LIGO</a>
<a href="https://www.astroblogs.nl/tag/maan/" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 15.885057471264pt;" aria-label="maan (278 items)">maan</a>
<a href="https://www.astroblogs.nl/tag/mars/" class="tag-cloud-link tag-link-6032 tag-link-position-23" style="font-size: 22pt;" aria-label="Mars (677 items)">Mars</a>
<a href="https://www.astroblogs.nl/tag/melkweg/" class="tag-cloud-link tag-link-6036 tag-link-position-24" style="font-size: 10.574712643678pt;" aria-label="Melkweg (130 items)">Melkweg</a>
<a href="https://www.astroblogs.nl/tag/mercurius/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 9.1264367816092pt;" aria-label="Mercurius (106 items)">Mercurius</a>
<a href="https://www.astroblogs.nl/tag/nasa/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 19.425287356322pt;" aria-label="NASA (467 items)">NASA</a>
<a href="https://www.astroblogs.nl/tag/new-horizons/" class="tag-cloud-link tag-link-441 tag-link-position-27" style="font-size: 11.540229885057pt;" aria-label="New Horizons (151 items)">New Horizons</a>
<a href="https://www.astroblogs.nl/tag/philae/" class="tag-cloud-link tag-link-3984 tag-link-position-28" style="font-size: 9.2873563218391pt;" aria-label="Philae (109 items)">Philae</a>
<a href="https://www.astroblogs.nl/tag/planck/" class="tag-cloud-link tag-link-568 tag-link-position-29" style="font-size: 8.6436781609195pt;" aria-label="Planck (100 items)">Planck</a>
<a href="https://www.astroblogs.nl/tag/planetoiden/" class="tag-cloud-link tag-link-6016 tag-link-position-30" style="font-size: 10.252873563218pt;" aria-label="planetoïden (125 items)">planetoïden</a>
<a href="https://www.astroblogs.nl/tag/pluto/" class="tag-cloud-link tag-link-332 tag-link-position-31" style="font-size: 12.022988505747pt;" aria-label="Pluto (162 items)">Pluto</a>
<a href="https://www.astroblogs.nl/tag/rosetta/" class="tag-cloud-link tag-link-395 tag-link-position-32" style="font-size: 13.310344827586pt;" aria-label="Rosetta (192 items)">Rosetta</a>
<a href="https://www.astroblogs.nl/tag/saturnus/" class="tag-cloud-link tag-link-6034 tag-link-position-33" style="font-size: 12.505747126437pt;" aria-label="Saturnus (172 items)">Saturnus</a>
<a href="https://www.astroblogs.nl/tag/spacex/" class="tag-cloud-link tag-link-1164 tag-link-position-34" style="font-size: 13.471264367816pt;" aria-label="SpaceX (198 items)">SpaceX</a>
<a href="https://www.astroblogs.nl/tag/spitzer/" class="tag-cloud-link tag-link-73 tag-link-position-35" style="font-size: 8.6436781609195pt;" aria-label="Spitzer (100 items)">Spitzer</a>
<a href="https://www.astroblogs.nl/tag/sterrenstelsels/" class="tag-cloud-link tag-link-6007 tag-link-position-36" style="font-size: 11.701149425287pt;" aria-label="sterrenstelsels (153 items)">sterrenstelsels</a>
<a href="https://www.astroblogs.nl/tag/stervorming/" class="tag-cloud-link tag-link-588 tag-link-position-37" style="font-size: 11.701149425287pt;" aria-label="stervorming (153 items)">stervorming</a>
<a href="https://www.astroblogs.nl/tag/supernovae/" class="tag-cloud-link tag-link-70 tag-link-position-38" style="font-size: 10.574712643678pt;" aria-label="supernovae (131 items)">supernovae</a>
<a href="https://www.astroblogs.nl/tag/superzware-zwarte-gaten/" class="tag-cloud-link tag-link-181 tag-link-position-39" style="font-size: 9.9310344827586pt;" aria-label="superzware zwarte gaten (119 items)">superzware zwarte gaten</a>
<a href="https://www.astroblogs.nl/tag/timelapse/" class="tag-cloud-link tag-link-6056 tag-link-position-40" style="font-size: 8.4827586206897pt;" aria-label="timelapse (96 items)">timelapse</a>
<a href="https://www.astroblogs.nl/tag/venus/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 11.218390804598pt;" aria-label="Venus (144 items)">Venus</a>
<a href="https://www.astroblogs.nl/tag/vlt/" class="tag-cloud-link tag-link-241 tag-link-position-42" style="font-size: 12.666666666667pt;" aria-label="VLT (177 items)">VLT</a>
<a href="https://www.astroblogs.nl/tag/witte-dwergen/" class="tag-cloud-link tag-link-83 tag-link-position-43" style="font-size: 8.6436781609195pt;" aria-label="witte dwergen (100 items)">witte dwergen</a>
<a href="https://www.astroblogs.nl/tag/zon/" class="tag-cloud-link tag-link-6018 tag-link-position-44" style="font-size: 12.344827586207pt;" aria-label="zon (168 items)">zon</a>
<a href="https://www.astroblogs.nl/tag/zwarte-gaten/" class="tag-cloud-link tag-link-6010 tag-link-position-45" style="font-size: 9.9310344827586pt;" aria-label="zwarte gaten (120 items)">zwarte gaten</a></div>
</div></div> 
    	</div><!-- end .footer-widgeted-2 -->
    	<div class="footer-widgeted-3">
        	<div id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widgettitle">Sterrengids 2021</h4><a href="https://zenitonline.nl/astroblogs/"><img width="249" height="276" src="https://www.astroblogs.nl/wp-content/uploads/2021/01/Astroblogs_2021-1-e1611736021621.jpg" class="image wp-image-133616  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Sterrengids 2021" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/01/Astroblogs_2021-1-e1611736021621.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archief Astroblogs per maand</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief Astroblogs per maand</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.astroblogs.nl/2021/09/'> september 2021 &nbsp;(20)</option>
	<option value='https://www.astroblogs.nl/2021/08/'> augustus 2021 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2021/07/'> juli 2021 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2021/06/'> juni 2021 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2021/05/'> mei 2021 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2021/04/'> april 2021 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2021/03/'> maart 2021 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2021/02/'> februari 2021 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2021/01/'> januari 2021 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2020/12/'> december 2020 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2020/11/'> november 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/10/'> oktober 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/09/'> september 2020 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2020/08/'> augustus 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/07/'> juli 2020 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2020/06/'> juni 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/05/'> mei 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/04/'> april 2020 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2020/03/'> maart 2020 &nbsp;(65)</option>
	<option value='https://www.astroblogs.nl/2020/02/'> februari 2020 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2020/01/'> januari 2020 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/12/'> december 2019 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2019/11/'> november 2019 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2019/10/'> oktober 2019 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2019/09/'> september 2019 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2019/08/'> augustus 2019 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2019/07/'> juli 2019 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2019/06/'> juni 2019 &nbsp;(73)</option>
	<option value='https://www.astroblogs.nl/2019/05/'> mei 2019 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2019/04/'> april 2019 &nbsp;(75)</option>
	<option value='https://www.astroblogs.nl/2019/03/'> maart 2019 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2019/02/'> februari 2019 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/01/'> januari 2019 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2018/12/'> december 2018 &nbsp;(74)</option>
	<option value='https://www.astroblogs.nl/2018/11/'> november 2018 &nbsp;(70)</option>
	<option value='https://www.astroblogs.nl/2018/10/'> oktober 2018 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2018/09/'> september 2018 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2018/08/'> augustus 2018 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2018/07/'> juli 2018 &nbsp;(54)</option>
	<option value='https://www.astroblogs.nl/2018/06/'> juni 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/05/'> mei 2018 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2018/04/'> april 2018 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2018/03/'> maart 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/02/'> februari 2018 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2018/01/'> januari 2018 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/12/'> december 2017 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2017/11/'> november 2017 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2017/10/'> oktober 2017 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2017/09/'> september 2017 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2017/08/'> augustus 2017 &nbsp;(58)</option>
	<option value='https://www.astroblogs.nl/2017/07/'> juli 2017 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2017/06/'> juni 2017 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2017/05/'> mei 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/04/'> april 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/03/'> maart 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/02/'> februari 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/01/'> januari 2017 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/12/'> december 2016 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2016/11/'> november 2016 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/10/'> oktober 2016 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2016/09/'> september 2016 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2016/08/'> augustus 2016 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2016/07/'> juli 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/06/'> juni 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/05/'> mei 2016 &nbsp;(81)</option>
	<option value='https://www.astroblogs.nl/2016/04/'> april 2016 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2016/03/'> maart 2016 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2016/02/'> februari 2016 &nbsp;(126)</option>
	<option value='https://www.astroblogs.nl/2016/01/'> januari 2016 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2015/12/'> december 2015 &nbsp;(109)</option>
	<option value='https://www.astroblogs.nl/2015/11/'> november 2015 &nbsp;(122)</option>
	<option value='https://www.astroblogs.nl/2015/10/'> oktober 2015 &nbsp;(119)</option>
	<option value='https://www.astroblogs.nl/2015/09/'> september 2015 &nbsp;(136)</option>
	<option value='https://www.astroblogs.nl/2015/08/'> augustus 2015 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2015/07/'> juli 2015 &nbsp;(137)</option>
	<option value='https://www.astroblogs.nl/2015/06/'> juni 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/05/'> mei 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/04/'> april 2015 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2015/03/'> maart 2015 &nbsp;(140)</option>
	<option value='https://www.astroblogs.nl/2015/02/'> februari 2015 &nbsp;(146)</option>
	<option value='https://www.astroblogs.nl/2015/01/'> januari 2015 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/12/'> december 2014 &nbsp;(164)</option>
	<option value='https://www.astroblogs.nl/2014/11/'> november 2014 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/10/'> oktober 2014 &nbsp;(144)</option>
	<option value='https://www.astroblogs.nl/2014/09/'> september 2014 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2014/08/'> augustus 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/07/'> juli 2014 &nbsp;(152)</option>
	<option value='https://www.astroblogs.nl/2014/06/'> juni 2014 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2014/05/'> mei 2014 &nbsp;(181)</option>
	<option value='https://www.astroblogs.nl/2014/04/'> april 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/03/'> maart 2014 &nbsp;(178)</option>
	<option value='https://www.astroblogs.nl/2014/02/'> februari 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/01/'> januari 2014 &nbsp;(162)</option>
	<option value='https://www.astroblogs.nl/2013/12/'> december 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/11/'> november 2013 &nbsp;(160)</option>
	<option value='https://www.astroblogs.nl/2013/10/'> oktober 2013 &nbsp;(166)</option>
	<option value='https://www.astroblogs.nl/2013/09/'> september 2013 &nbsp;(153)</option>
	<option value='https://www.astroblogs.nl/2013/08/'> augustus 2013 &nbsp;(174)</option>
	<option value='https://www.astroblogs.nl/2013/07/'> juli 2013 &nbsp;(184)</option>
	<option value='https://www.astroblogs.nl/2013/06/'> juni 2013 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2013/05/'> mei 2013 &nbsp;(147)</option>
	<option value='https://www.astroblogs.nl/2013/04/'> april 2013 &nbsp;(167)</option>
	<option value='https://www.astroblogs.nl/2013/03/'> maart 2013 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2013/02/'> februari 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/01/'> januari 2013 &nbsp;(157)</option>
	<option value='https://www.astroblogs.nl/2012/12/'> december 2012 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2012/11/'> november 2012 &nbsp;(139)</option>
	<option value='https://www.astroblogs.nl/2012/10/'> oktober 2012 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2012/09/'> september 2012 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2012/08/'> augustus 2012 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2012/07/'> juli 2012 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2012/06/'> juni 2012 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2012/05/'> mei 2012 &nbsp;(69)</option>
	<option value='https://www.astroblogs.nl/2012/04/'> april 2012 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2012/03/'> maart 2012 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2012/02/'> februari 2012 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2012/01/'> januari 2012 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2011/12/'> december 2011 &nbsp;(104)</option>
	<option value='https://www.astroblogs.nl/2011/11/'> november 2011 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2011/10/'> oktober 2011 &nbsp;(120)</option>
	<option value='https://www.astroblogs.nl/2011/09/'> september 2011 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2011/08/'> augustus 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/07/'> juli 2011 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2011/06/'> juni 2011 &nbsp;(98)</option>
	<option value='https://www.astroblogs.nl/2011/05/'> mei 2011 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2011/04/'> april 2011 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2011/03/'> maart 2011 &nbsp;(91)</option>
	<option value='https://www.astroblogs.nl/2011/02/'> februari 2011 &nbsp;(86)</option>
	<option value='https://www.astroblogs.nl/2011/01/'> januari 2011 &nbsp;(90)</option>
	<option value='https://www.astroblogs.nl/2010/12/'> december 2010 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2010/11/'> november 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/10/'> oktober 2010 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2010/09/'> september 2010 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2010/08/'> augustus 2010 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2010/07/'> juli 2010 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2010/06/'> juni 2010 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2010/05/'> mei 2010 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2010/04/'> april 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/03/'> maart 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/02/'> februari 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/01/'> januari 2010 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/12/'> december 2009 &nbsp;(92)</option>
	<option value='https://www.astroblogs.nl/2009/11/'> november 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/10/'> oktober 2009 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2009/09/'> september 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/08/'> augustus 2009 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/07/'> juli 2009 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2009/06/'> juni 2009 &nbsp;(95)</option>
	<option value='https://www.astroblogs.nl/2009/05/'> mei 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/04/'> april 2009 &nbsp;(103)</option>
	<option value='https://www.astroblogs.nl/2009/03/'> maart 2009 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2009/02/'> februari 2009 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2009/01/'> januari 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/12/'> december 2008 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2008/11/'> november 2008 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2008/10/'> oktober 2008 &nbsp;(123)</option>
	<option value='https://www.astroblogs.nl/2008/09/'> september 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/08/'> augustus 2008 &nbsp;(85)</option>
	<option value='https://www.astroblogs.nl/2008/07/'> juli 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/06/'> juni 2008 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2008/05/'> mei 2008 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2008/04/'> april 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/03/'> maart 2008 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2008/02/'> februari 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/01/'> januari 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2007/12/'> december 2007 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2007/11/'> november 2007 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2007/10/'> oktober 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/09/'> september 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/08/'> augustus 2007 &nbsp;(40)</option>
	<option value='https://www.astroblogs.nl/2007/07/'> juli 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/06/'> juni 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/05/'> mei 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/04/'> april 2007 &nbsp;(47)</option>
	<option value='https://www.astroblogs.nl/2007/03/'> maart 2007 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2007/02/'> februari 2007 &nbsp;(38)</option>
	<option value='https://www.astroblogs.nl/2007/01/'> januari 2007 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/12/'> december 2006 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/11/'> november 2006 &nbsp;(41)</option>
	<option value='https://www.astroblogs.nl/2006/10/'> oktober 2006 &nbsp;(31)</option>
	<option value='https://www.astroblogs.nl/2006/09/'> september 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/08/'> augustus 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/07/'> juli 2006 &nbsp;(8)</option>
	<option value='https://www.astroblogs.nl/2006/06/'> juni 2006 &nbsp;(11)</option>
	<option value='https://www.astroblogs.nl/2006/05/'> mei 2006 &nbsp;(13)</option>
	<option value='https://www.astroblogs.nl/2006/04/'> april 2006 &nbsp;(12)</option>
	<option value='https://www.astroblogs.nl/2006/03/'> maart 2006 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2006/02/'> februari 2006 &nbsp;(5)</option>
	<option value='https://www.astroblogs.nl/2006/01/'> januari 2006 &nbsp;(7)</option>
	<option value='https://www.astroblogs.nl/2005/12/'> december 2005 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2005/11/'> november 2005 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div> 
    	</div><!-- end .footer-widgeted-3 -->
    	<div class="footer-widgeted-4">
        	<div id="meta-6" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>
		<ul>
			<li><a href="https://www.astroblogs.nl/wp-login.php?action=register">Registreren</a></li>			<li><a href="https://www.astroblogs.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://www.astroblogs.nl/feed/">Berichten feed</a></li>
			<li><a href="https://www.astroblogs.nl/comments/feed/">Reacties feed</a></li>

			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons-Licentie" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" data-lazy-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Creative Commons-Licentie" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></noscript></a><br />Dit werk valt onder een <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Naamsvermelding-NietCommercieel-GelijkDelen 4.0 Internationaal-licentie</a>.</div>
		</div></div> 
    	</div><!-- end .footer-widgeted-4 -->
	</div><!-- end .wrap -->
</div><!-- end #footer-widgeted --><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Terug naar boven</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2021 &#x000B7;  <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="https://www.astroblogs.nl/wp-login.php">Log in</a></p></div></div></div></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.astroblogs.nl/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/amp/">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.astroblogs.nl\/2021\/09\/12\/messier-39-een-ondergeschoven-deep-sky-object\/":142590};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/09/12/messier-39-een-ondergeschoven-deep-sky-object/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.astroblogs.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.astroblogs.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres!			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.astroblogs.nl/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script defer type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'2415479',post:'142590',tz:'2',srv:'www.astroblogs.nl'} ]);
	_stq.push([ 'clickTrackerInit', '2415479', '142590' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.astroblogs.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631470945 -->