<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

	<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.astroblogs.nl\/2022\/05\/07\/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125 - Astroblogs</title><link rel="stylesheet" href="https://www.astroblogs.nl/wp-content/cache/min/1/06742cd01138b61e71e148fa2e42bcce.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125 - Astroblogs" />
	<meta property="og:description" content="Sterrenkundigen hebben een pulsar ontdekt die wel tien keer zo helder is als de helderste pulsar die tot nu toe bekend was buiten het Melkwegstelsel. De pulsar heeft de catalogusnaam PSR J0523-7125 en hij staat in de Grote Magelhaense Wolk, een begeleidend dwergstelsel van het Melkwegstelsel. Pulsars zijn zeer snel roterende neutronensterren, extreem compacte objecten [&hellip;]" />
	<meta property="og:url" content="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/" />
	<meta property="og:site_name" content="Astroblogs" />
	<meta property="article:published_time" content="2022-05-07T17:44:00+00:00" />
	<meta property="og:image" content="https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg" />
	<meta property="og:image:width" content="580" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AdrianusV" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Arie Nouwen" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="3 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.astroblogs.nl/#organization","name":"Astroblogs","url":"https://www.astroblogs.nl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.astroblogs.nl/#/schema/logo/image/","url":"https://www.astroblogs.nl/wp-content/uploads/2020/08/astroblogs.png","contentUrl":"https://www.astroblogs.nl/wp-content/uploads/2020/08/astroblogs.png","width":725,"height":186,"caption":"Astroblogs"},"image":{"@id":"https://www.astroblogs.nl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.astroblogs.nl/#website","url":"https://www.astroblogs.nl/","name":"Astroblogs","description":"Astronomisch nieuws, wetenswaardigheden én persoonlijke opinies","publisher":{"@id":"https://www.astroblogs.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.astroblogs.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#primaryimage","url":"https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg","contentUrl":"https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg","width":580,"height":540,"caption":"credit: Yuanming Wang."},{"@type":"WebPage","@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#webpage","url":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/","name":"Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125 - Astroblogs","isPartOf":{"@id":"https://www.astroblogs.nl/#website"},"primaryImageOfPage":{"@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#primaryimage"},"datePublished":"2022-05-07T17:44:00+00:00","dateModified":"2022-05-07T17:44:00+00:00","breadcrumb":{"@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/"]}]},{"@type":"BreadcrumbList","@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.astroblogs.nl/"},{"@type":"ListItem","position":2,"name":"Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125"}]},{"@type":"Article","@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#article","isPartOf":{"@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#webpage"},"author":{"@id":"https://www.astroblogs.nl/#/schema/person/3d45e875b97329da3453064e167c0838"},"headline":"Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125","datePublished":"2022-05-07T17:44:00+00:00","dateModified":"2022-05-07T17:44:00+00:00","mainEntityOfPage":{"@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#webpage"},"wordCount":375,"commentCount":0,"publisher":{"@id":"https://www.astroblogs.nl/#organization"},"image":{"@id":"https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#primaryimage"},"thumbnailUrl":"https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg","keywords":["neutronensterren","polarisatie","pulsars"],"articleSection":["Melkweg","neutronensterren/pulsars","Nieuws"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#respond"]}]},{"@type":"Person","@id":"https://www.astroblogs.nl/#/schema/person/3d45e875b97329da3453064e167c0838","name":"Arie Nouwen","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.astroblogs.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e73efc1d520e921a5e577e0973ccba98?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e73efc1d520e921a5e577e0973ccba98?s=96&d=mm&r=g","caption":"Arie Nouwen"},"sameAs":["https://www.astroblogs.nl","https://twitter.com/AdrianusV"],"url":"https://www.astroblogs.nl/author/arie-nouwen/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.astroblogs.nl' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//apod.nasa.gov' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//antwrp.gsfc.nasa.gov' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />

<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Feed" href="https://www.astroblogs.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Reactiesfeed" href="https://www.astroblogs.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astroblogs &raquo; Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125 Reactiesfeed" href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<style id='global-styles-inline-css' type='text/css'>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</style>






<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 160px;height: 200px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 150px;height: 150px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 150px;}.yarpp-thumbnail-default > img {min-height: 150px;min-width: 150px;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 160px;height: 200px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 150px;height: 150px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 150px;}.yarpp-thumbnail-default > img {min-height: 150px;min-width: 150px;}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.astroblogs.nl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>




<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1' id='genesis_adsense-js'></script>
<script type='text/javascript' id='genesis_adsense-js-after'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2133384069954637", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","nonce":"d146f64a69","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.astroblogs.nl\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-content/plugins/login-with-ajax/templates/login-with-ajax.legacy.min.js?ver=4.0.1' id='login-with-ajax-js'></script>
<link rel="https://api.w.org/" href="https://www.astroblogs.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astroblogs.nl/wp-json/wp/v2/posts/149613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astroblogs.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astroblogs.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.astroblogs.nl/?p=149613' />
<link rel="alternate" type="application/json+oembed" href="https://www.astroblogs.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astroblogs.nl%2F2022%2F05%2F07%2Fsterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astroblogs.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astroblogs.nl%2F2022%2F05%2F07%2Fsterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2133384069954637",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-7083941-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7083941-1');
</script>
<!-- DNS Prefetching -->
<link rel="dns-prefetch" href="//astroblogs.nl"><link rel="amphtml" href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/amp/"><link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />
<meta name="msapplication-TileImage" content="https://www.astroblogs.nl/wp-content/uploads/2020/09/wp-1600685742599.jpg" />

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13.0px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-149613 single-format-standard header-image header-full-width content-sidebar cookies-not-set"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrap"><div id="topnav">
	<div class="topnav-left">
		<p>7 mei 2022</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
		<p>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/feed/rss/">Artikelen</a>
			<a class="rss-topnav" rel="nofollow" href="https://www.astroblogs.nl/comments/feed/">Reacties</a>
		</p>
	</div><!-- end .topnav-right -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.astroblogs.nl/">Astroblogs</a></p><p id="description">Astronomisch nieuws, wetenswaardigheden én persoonlijke opinies</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-tweede-balk" class="menu genesis-nav-menu menu-primary"><li id="menu-item-21710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21710"><a href="https://www.astroblogs.nl/">Home</a></li>
<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.astroblogs.nl/kontakt/">Kontakt</a></li>
<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.astroblogs.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21713"><a href="https://www.astroblogs.nl/over-de-auteurs/">Over de auteurs</a>
<ul class="sub-menu">
	<li id="menu-item-29256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29256"><a href="https://www.astroblogs.nl/over-de-auteurs/paul-bakker/">Paul Bakker</a></li>
	<li id="menu-item-21717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21717"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-brandt/">Jan Brandt</a></li>
	<li id="menu-item-50491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50491"><a href="https://www.astroblogs.nl/over-de-auteurs/enceladus/">Enceladus</a></li>
	<li id="menu-item-70319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70319"><a href="https://www.astroblogs.nl/over-de-auteurs/danielle-futselaar/">Daniëlle Futselaar</a></li>
	<li id="menu-item-26718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26718"><a href="https://www.astroblogs.nl/over-de-auteurs/jan-heuser/">Jan Heuser</a></li>
	<li id="menu-item-23793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23793"><a href="https://www.astroblogs.nl/over-de-auteurs/andre-van-der-hoeven/">André van der Hoeven</a></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43601"><a href="https://www.astroblogs.nl/over-de-auteurs/jurgen-kobierczynski/">Jurgen Kobierczynski</a></li>
	<li id="menu-item-21718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21718"><a href="https://www.astroblogs.nl/over-de-auteurs/olaf-van-kooten/">Olaf van Kooten</a></li>
	<li id="menu-item-51916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51916"><a href="https://www.astroblogs.nl/over-de-auteurs/monique/">Monique</a></li>
	<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.astroblogs.nl/over-de-auteurs/arienouwen/">Arie Nouwen</a></li>
	<li id="menu-item-87687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87687"><a href="https://www.astroblogs.nl/over-de-auteurs/angele-van-oosterom/">Angèle van Oosterom</a></li>
	<li id="menu-item-33554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33554"><a href="https://www.astroblogs.nl/over-de-auteurs/daniela-de-paulis/">Daniela de Paulis</a></li>
	<li id="menu-item-65781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65781"><a href="https://www.astroblogs.nl/over-de-auteurs/martin-schoenmaker/">Martin Schoenmaker</a></li>
</ul>
</li>
<li id="menu-item-23470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23470"><a href="https://www.astroblogs.nl/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-45015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45015"><a href="https://www.astroblogs.nl/dossiers/astro-data/">Astro-data</a></li>
	<li id="menu-item-70064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70064"><a href="https://www.astroblogs.nl/dossiers/astro-hoaxen/">Astro-hoaxen</a></li>
	<li id="menu-item-126532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126532"><a href="https://www.astroblogs.nl/dossiers/boekbesprekingen/">Boekbesprekingen</a></li>
	<li id="menu-item-101649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101649"><a href="https://www.astroblogs.nl/dossiers/de-hubble-spanning/">De Hubble-spanning</a></li>
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="https://www.astroblogs.nl/dossiers/21-december-2012/">21 december 2012</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23471"><a href="https://www.astroblogs.nl/dossiers/arseen-bacterie-gfaj-1/">Arseen-bacterie GFAJ-1</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23472"><a href="https://www.astroblogs.nl/dossiers/galileo/">Galileo</a></li>
	<li id="menu-item-23474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23474"><a href="https://www.astroblogs.nl/dossiers/gliese-581g/">Gliese 581g</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23473"><a href="https://www.astroblogs.nl/dossiers/gliese-581c/">Gliese 581c</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23475"><a href="https://www.astroblogs.nl/dossiers/google-sterrenkunde-en-ruimtevaart/">Google, sterrenkunde en ruimtevaart</a></li>
	<li id="menu-item-23476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23476"><a href="https://www.astroblogs.nl/dossiers/hannys-voorwerp/">Hanny&#8217;s Voorwerp</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23477"><a href="https://www.astroblogs.nl/dossiers/het-einde-van-alles/">Het einde van alles</a></li>
	<li id="menu-item-43785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43785"><a href="https://www.astroblogs.nl/dossiers/perseiden/">Perseïden</a></li>
	<li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.astroblogs.nl/dossiers/messier-maandag/">Messier Maandag</a></li>
	<li id="menu-item-24262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24262"><a href="https://www.astroblogs.nl/dossiers/sneller-dan-het-licht-neutrinos/">Sneller-dan-het-licht-neutrino&#8217;s</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23478"><a href="https://www.astroblogs.nl/dossiers/vuurbollen/">Vuurbollen</a></li>
</ul>
</li>
<li id="menu-item-82210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82210"><a href="https://www.astroblogs.nl/links-2/">Links</a></li>
<li id="menu-item-82211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82211"><a href="https://www.astroblogs.nl/reacties/">Reacties</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://www.astroblogs.nl/" role="search" ><input type="text" value="Zoek in de Astroblogs..." name="s" class="s search-input" onfocus="if ('Zoek in de Astroblogs...' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Zoek in de Astroblogs...';}" /><input type="submit" class="searchsubmit search-submit" value="Zoek" /></form></li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-astroblogs" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://www.astroblogs.nl/archief/">Archief</a></li>
<li id="menu-item-47592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47592"><a href="https://www.astroblogs.nl/astroagenda/">Astro Agenda</a></li>
<li id="menu-item-82186" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-82186"><a href="https://www.astroblogs.nl/forums/forum/astrocorner/">Astrocorner</a></li>
<li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21709"><a href="https://www.astroblogs.nl/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30239"><a href="https://www.astroblogs.nl/multimedia/astroblogs-livestream/">Astroblogs Livestream</a></li>
	<li id="menu-item-21653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21653"><a href="https://www.astroblogs.nl/video-top-10/">Video Top-10</a></li>
</ul>
</li>
<li id="menu-item-82324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82324"><a href="https://www.astroblogs.nl/astroblogs-faq/">Astroblogs FAQ</a></li>
<li id="menu-item-110694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110694"><a href="https://www.astroblogs.nl/over-ons/">Over ons</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb"><span><span><a href="https://www.astroblogs.nl/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125</span></span></span></div><div class="post-149613 post type-post status-publish format-standard has-post-thumbnail hentry category-melkweg category-neutronensterrenpulsars category-nieuws tag-neutronensterren tag-polarisatie tag-pulsars entry"><h1 class="entry-title">Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125</h1>
<div class="post-info"><span class="date published time" title="2022-05-07T19:44:00+02:00">7 mei 2022</span>  door <span class="author vcard"><span class="fn"><a href="https://www.astroblogs.nl/author/arie-nouwen/" rel="author">Arie Nouwen</a></span></span> <span class="post-comments"><a href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/?noamp=mobile#respond">Reageer</a></span> </div><div class="entry-content"><div id="attachment_149614" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125.webp"><img aria-describedby="caption-attachment-149614" class="size-medium wp-image-149614" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20281'%3E%3C/svg%3E" alt="" width="500" height="281" data-lazy-srcset="https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125-500x281.webp 500w, https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125-768x432.webp 768w, https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125.webp 1024w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125-500x281.webp" /><noscript><img aria-describedby="caption-attachment-149614" class="size-medium wp-image-149614" src="https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125-500x281.webp" alt="" width="500" height="281" srcset="https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125-500x281.webp 500w, https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125-768x432.webp 768w, https://www.astroblogs.nl/wp-content/uploads/2022/05/PSR-J0523-7125.webp 1024w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a><p id="caption-attachment-149614" class="wp-caption-text">Impressie van de pulsar PSR J0523-7125. Credit: Carl Knox, ARC Centre of Excellence for Gravitational Wave Discovery (OzGrav)</p></div>
<p>Sterrenkundigen hebben een pulsar ontdekt die wel tien keer zo helder is als de helderste pulsar die tot nu toe bekend was buiten het Melkwegstelsel. De pulsar heeft de catalogusnaam PSR J0523-7125 en hij staat in de Grote Magelhaense Wolk, een begeleidend dwergstelsel van het Melkwegstelsel. Pulsars zijn zeer snel roterende neutronensterren, extreem compacte objecten van pakweg een zonsmassa zwaar gepropt in een bolletje van zo&#8217;n 20 km in doorsnede, de overblijfselen van de kern van zeer zware sterren die ooit als supernovae kaboem gingen. Sinds de ontdekking van de eerste pulsar in 1967 (door Jocelyn Bell) zijn er al meer dan 3.300 van ontdekt, maar slechts 1% daarvan bevindt zich buíten de Melkweg, de meeste in de Grote en Kleine Magelhaense Wolken. Neutronensterren hebben een nauwe bundel van radiostraling die ze uitzenden en die als een kosmische vuurtoren heen en weer zwiept. Als de aarde in de richting van die bundel staat zien we &#8216;m als pulsar. Dat we PSR J0523-7125 niet eerder zagen komt doordat zijn bundel zo breed is, breder dan normaal.</p>
<div id="attachment_149615" style="width: 510px" class="wp-caption aligncenter"><a href="https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg"><img aria-describedby="caption-attachment-149615" class="size-medium wp-image-149615" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20466'%3E%3C/svg%3E" alt="" width="500" height="466" data-lazy-srcset="https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125-500x466.jpg 500w, https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg 580w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125-500x466.jpg" /><noscript><img aria-describedby="caption-attachment-149615" class="size-medium wp-image-149615" src="https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125-500x466.jpg" alt="" width="500" height="466" srcset="https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125-500x466.jpg 500w, https://www.astroblogs.nl/wp-content/uploads/2022/05/image_10768-PSR-J0523-7125.jpg 580w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a><p id="caption-attachment-149615" class="wp-caption-text">Foto van PSR J0523-7125 l gemaakt met SARAO’s MeerKAT radiotelescoop in Zuid-Afrika. credit: Yuanming Wang.</p></div>
<p>Dat PSR J0523-7125 toch werd ontdekt komt door z&#8217;n sterk gepolariseerde licht, dat wil zeggen dat de radiogolven een bepaalde voorkeursrichting hebben. Met CSIRO&#8217;s Australia Telescope National Facility (ASKAP) werd in het kader van de zogeheten Variables and Slow Transients (VAST) survey de Grote Magelhaense Wolk onderzocht op objecten met sterk gepolariseerd licht en toen vond met zo&#8217;n object in het dwergstelsel. Nader onderzoek met de MeerKAT radiotelescoop in Zuid-Afrika leverde toen de bevestiging op dat het gaat om een pulsar en wel eentje die bijzonder helder is. PSR J0523-7125 draait drie keer per seconde om z&#8217;n as. Het is de eerste pulsar die dankzij z&#8217;n gepolariseerde licht is ontdekt &#8211; en vast niet de laatste. <a href="https://iopscience.iop.org/article/10.3847/1538-4357/ac61dc">Hier</a> het vakartikel over de ontdekking van deze heldere pulsar buiten de Melkweg, verschenen in <em>the Astrophysical Journal</em>. Bron: <a href="https://www.space.com/brightest-intergalactic-pulsar-outside-milky-way-discovery">Space.com</a>.</p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Gerelateerde Astroblogs:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.astroblogs.nl/2021/01/21/rontgenstraling-magnificent-seven-wijst-mogelijk-op-bestaan-van-axionen-deeltjes-donkere-materie/' title='Röntgenstraling Magnificent Seven wijst mogelijk op bestaan van axionen, deeltjes donkere materie'>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2014/10/axions1-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.astroblogs.nl/wp-content/uploads/2014/10/axions1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Röntgenstraling Magnificent Seven wijst mogelijk op bestaan van axionen, deeltjes donkere materie</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.astroblogs.nl/2022/03/15/chandra-brengt-de-stroom-materie-en-antimaterie-uitgespuwd-door-pulsar-psr-j2030-scherp-in-beeld/' title='Chandra brengt de stroom materie en antimaterie uitgespuwd door pulsar PSR J2030 scherp in beeld'>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/addfromserver/j2030_full_xray_labeled-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.astroblogs.nl/wp-content/uploads/addfromserver/j2030_full_xray_labeled-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Chandra brengt de stroom materie en antimaterie uitgespuwd door pulsar PSR J2030 scherp in beeld</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.astroblogs.nl/2020/07/19/plasmasimulaties-geven-meer-inzicht-in-emissiemechanisme-pulsars/' title='Plasmasimulaties geven meer inzicht in emissiemechanisme pulsars'>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2020/07/pulsar-banner-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.astroblogs.nl/wp-content/uploads/2020/07/pulsar-banner-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Plasmasimulaties geven meer inzicht in emissiemechanisme pulsars</span></a>
</div>
</div>
</div><div class="post-meta"><span class="categories">Categorie: <a href="https://www.astroblogs.nl/category/melkweg/" rel="category tag">Melkweg</a>, <a href="https://www.astroblogs.nl/category/neutronensterrenpulsars/" rel="category tag">neutronensterren/pulsars</a>, <a href="https://www.astroblogs.nl/category/nieuws/" rel="category tag">Nieuws</a></span> <span class="tags">Tags: <a href="https://www.astroblogs.nl/tag/neutronensterren/" rel="tag">neutronensterren</a>, <a href="https://www.astroblogs.nl/tag/polarisatie/" rel="tag">polarisatie</a>, <a href="https://www.astroblogs.nl/tag/pulsars/" rel="tag">pulsars</a></span></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.astroblogs.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Abonneer je op de wekelijkse Nieuwsbrief
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='149613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9514fedcaa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="143"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze site gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div id="sidebar" class="widget-area">
<div id="block-4" class="widget widget_block widget_media_image"><div class="widget-wrap">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://zenitonline.nl/astroblogs/"><img width="250" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20280'%3E%3C/svg%3E" alt="" class="wp-image-145123" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/11/Astroblogs1.jpg"/><noscript><img width="250" height="280" src="https://www.astroblogs.nl/wp-content/uploads/2021/11/Astroblogs1.jpg" alt="" class="wp-image-145123"/></noscript></a></figure></div>
</div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recente berichten</h4>

		<ul>
											<li>
					<a href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/" aria-current="page">Sterrenkundigen ontdekken de meest heldere pulsar buiten de Melkweg: PSR J0523-7125</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/05/06/planeetvormende-schijven-evolueren-verrassend-vergelijkbaar/">Planeetvormende schijven evolueren verrassend vergelijkbaar</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/05/05/maantje-kijken-in-de-dordtse-biesbos/">Maantje kijken in de Dordtse Biesbos</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/05/05/maantje-kijken-in-kocser/">Maantje kijken in Kocsér</a>
									</li>
											<li>
					<a href="https://www.astroblogs.nl/2022/05/04/spacex-vestigt-record-aantal-lanceringen-in-een-maand/">SpaceX vestigt record aantal lanceringen in één maand</a>
									</li>
					</ul>

		</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-wrap"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mei 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.astroblogs.nl/2022/05/01/" aria-label="Bericht gepubliceerd op 1 May 2022">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.astroblogs.nl/2022/05/02/" aria-label="Bericht gepubliceerd op 2 May 2022">2</a></td><td><a href="https://www.astroblogs.nl/2022/05/03/" aria-label="Bericht gepubliceerd op 3 May 2022">3</a></td><td><a href="https://www.astroblogs.nl/2022/05/04/" aria-label="Bericht gepubliceerd op 4 May 2022">4</a></td><td><a href="https://www.astroblogs.nl/2022/05/05/" aria-label="Bericht gepubliceerd op 5 May 2022">5</a></td><td><a href="https://www.astroblogs.nl/2022/05/06/" aria-label="Bericht gepubliceerd op 6 May 2022">6</a></td><td id="today"><a href="https://www.astroblogs.nl/2022/05/07/" aria-label="Bericht gepubliceerd op 7 May 2022">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.astroblogs.nl/2022/04/">&laquo; apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="sidebar-bottom">
    <div id="sidebar-bottom-left">
                    </div><!-- end #sidebar-bottom-left -->
    <div id="sidebar-bottom-right">
                    </div><!-- end #sidebar-bottom-right -->
</div></div></div></div><div id="footer-widgeted">
	<div class="wrap">
    	<div class="footer-widgeted-1">
        	            	<h4>Footer #1 Widget</h4>
            	<p>This is an example of a widgeted area that you can place text to describe a particular product or service. You can also use other WordPress widgets such as recent posts, recent comments, a tag cloud or more.</p>
	    	 
   		</div><!-- end .footer-widgeted-1 -->
    	<div class="footer-widgeted-2">
        	<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Meest gebruikte Astroblogs tags</h4><div class="tagcloud"><a href="https://www.astroblogs.nl/tag/67p/" class="tag-cloud-link tag-link-4576 tag-link-position-1" style="font-size: 10.305882352941pt;" aria-label="67P (139 items)">67P</a>
<a href="https://www.astroblogs.nl/tag/alma/" class="tag-cloud-link tag-link-405 tag-link-position-2" style="font-size: 12.117647058824pt;" aria-label="ALMA (180 items)">ALMA</a>
<a href="https://www.astroblogs.nl/tag/astrofotografie/" class="tag-cloud-link tag-link-6020 tag-link-position-3" style="font-size: 14.258823529412pt;" aria-label="astrofotografie (243 items)">astrofotografie</a>
<a href="https://www.astroblogs.nl/tag/cassini/" class="tag-cloud-link tag-link-114 tag-link-position-4" style="font-size: 12.282352941176pt;" aria-label="Cassini (185 items)">Cassini</a>
<a href="https://www.astroblogs.nl/tag/chandra/" class="tag-cloud-link tag-link-591 tag-link-position-5" style="font-size: 12.117647058824pt;" aria-label="Chandra (180 items)">Chandra</a>
<a href="https://www.astroblogs.nl/tag/clusters/" class="tag-cloud-link tag-link-751 tag-link-position-6" style="font-size: 8.4941176470588pt;" aria-label="clusters (109 items)">clusters</a>
<a href="https://www.astroblogs.nl/tag/curiosity/" class="tag-cloud-link tag-link-641 tag-link-position-7" style="font-size: 12.776470588235pt;" aria-label="Curiosity (197 items)">Curiosity</a>
<a href="https://www.astroblogs.nl/tag/donkere-materie/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 9.8117647058824pt;" aria-label="donkere materie (130 items)">donkere materie</a>
<a href="https://www.astroblogs.nl/tag/esa/" class="tag-cloud-link tag-link-231 tag-link-position-9" style="font-size: 15.741176470588pt;" aria-label="ESA (302 items)">ESA</a>
<a href="https://www.astroblogs.nl/tag/eso/" class="tag-cloud-link tag-link-685 tag-link-position-10" style="font-size: 15.247058823529pt;" aria-label="ESO (283 items)">ESO</a>
<a href="https://www.astroblogs.nl/tag/exoplaneten/" class="tag-cloud-link tag-link-6017 tag-link-position-11" style="font-size: 13.6pt;" aria-label="exoplaneten (221 items)">exoplaneten</a>
<a href="https://www.astroblogs.nl/tag/higgs-bosonen/" class="tag-cloud-link tag-link-10405 tag-link-position-12" style="font-size: 8.3294117647059pt;" aria-label="Higgs bosonen (105 items)">Higgs bosonen</a>
<a href="https://www.astroblogs.nl/tag/hubble/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 19.858823529412pt;" aria-label="Hubble (542 items)">Hubble</a>
<a href="https://www.astroblogs.nl/tag/infografieken/" class="tag-cloud-link tag-link-4496 tag-link-position-14" style="font-size: 10.964705882353pt;" aria-label="infografieken (154 items)">infografieken</a>
<a href="https://www.astroblogs.nl/tag/iss/" class="tag-cloud-link tag-link-62 tag-link-position-15" style="font-size: 21.341176470588pt;" aria-label="ISS (654 items)">ISS</a>
<a href="https://www.astroblogs.nl/tag/jupiter/" class="tag-cloud-link tag-link-6038 tag-link-position-16" style="font-size: 13.270588235294pt;" aria-label="Jupiter (212 items)">Jupiter</a>
<a href="https://www.astroblogs.nl/tag/kepler/" class="tag-cloud-link tag-link-379 tag-link-position-17" style="font-size: 11.458823529412pt;" aria-label="Kepler (166 items)">Kepler</a>
<a href="https://www.astroblogs.nl/tag/kometen/" class="tag-cloud-link tag-link-6008 tag-link-position-18" style="font-size: 10.141176470588pt;" aria-label="kometen (136 items)">kometen</a>
<a href="https://www.astroblogs.nl/tag/lhc/" class="tag-cloud-link tag-link-139 tag-link-position-19" style="font-size: 10.635294117647pt;" aria-label="LHC (146 items)">LHC</a>
<a href="https://www.astroblogs.nl/tag/maan/" class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 16.564705882353pt;" aria-label="maan (340 items)">maan</a>
<a href="https://www.astroblogs.nl/tag/mars/" class="tag-cloud-link tag-link-6032 tag-link-position-21" style="font-size: 22pt;" aria-label="Mars (729 items)">Mars</a>
<a href="https://www.astroblogs.nl/tag/melkweg/" class="tag-cloud-link tag-link-6036 tag-link-position-22" style="font-size: 11.458823529412pt;" aria-label="Melkweg (164 items)">Melkweg</a>
<a href="https://www.astroblogs.nl/tag/mercurius/" class="tag-cloud-link tag-link-52 tag-link-position-23" style="font-size: 8.4941176470588pt;" aria-label="Mercurius (109 items)">Mercurius</a>
<a href="https://www.astroblogs.nl/tag/nasa/" class="tag-cloud-link tag-link-177 tag-link-position-24" style="font-size: 19.364705882353pt;" aria-label="NASA (498 items)">NASA</a>
<a href="https://www.astroblogs.nl/tag/new-horizons/" class="tag-cloud-link tag-link-441 tag-link-position-25" style="font-size: 10.8pt;" aria-label="New Horizons (151 items)">New Horizons</a>
<a href="https://www.astroblogs.nl/tag/philae/" class="tag-cloud-link tag-link-3984 tag-link-position-26" style="font-size: 8.4941176470588pt;" aria-label="Philae (109 items)">Philae</a>
<a href="https://www.astroblogs.nl/tag/planck/" class="tag-cloud-link tag-link-568 tag-link-position-27" style="font-size: 8pt;" aria-label="Planck (101 items)">Planck</a>
<a href="https://www.astroblogs.nl/tag/planetoiden/" class="tag-cloud-link tag-link-6016 tag-link-position-28" style="font-size: 11.952941176471pt;" aria-label="planetoïden (177 items)">planetoïden</a>
<a href="https://www.astroblogs.nl/tag/pluto/" class="tag-cloud-link tag-link-332 tag-link-position-29" style="font-size: 11.458823529412pt;" aria-label="Pluto (164 items)">Pluto</a>
<a href="https://www.astroblogs.nl/tag/rosetta/" class="tag-cloud-link tag-link-395 tag-link-position-30" style="font-size: 12.611764705882pt;" aria-label="Rosetta (193 items)">Rosetta</a>
<a href="https://www.astroblogs.nl/tag/saturnus/" class="tag-cloud-link tag-link-6034 tag-link-position-31" style="font-size: 11.952941176471pt;" aria-label="Saturnus (175 items)">Saturnus</a>
<a href="https://www.astroblogs.nl/tag/sojoez/" class="tag-cloud-link tag-link-687 tag-link-position-32" style="font-size: 9.1529411764706pt;" aria-label="Sojoez (120 items)">Sojoez</a>
<a href="https://www.astroblogs.nl/tag/spacex/" class="tag-cloud-link tag-link-1164 tag-link-position-33" style="font-size: 13.270588235294pt;" aria-label="SpaceX (213 items)">SpaceX</a>
<a href="https://www.astroblogs.nl/tag/spitzer/" class="tag-cloud-link tag-link-73 tag-link-position-34" style="font-size: 8.1647058823529pt;" aria-label="Spitzer (103 items)">Spitzer</a>
<a href="https://www.astroblogs.nl/tag/sterrenstelsels/" class="tag-cloud-link tag-link-6007 tag-link-position-35" style="font-size: 11.788235294118pt;" aria-label="sterrenstelsels (171 items)">sterrenstelsels</a>
<a href="https://www.astroblogs.nl/tag/stervorming/" class="tag-cloud-link tag-link-588 tag-link-position-36" style="font-size: 11.458823529412pt;" aria-label="stervorming (166 items)">stervorming</a>
<a href="https://www.astroblogs.nl/tag/supernovae/" class="tag-cloud-link tag-link-70 tag-link-position-37" style="font-size: 11.129411764706pt;" aria-label="supernovae (157 items)">supernovae</a>
<a href="https://www.astroblogs.nl/tag/superzware-zwarte-gaten/" class="tag-cloud-link tag-link-181 tag-link-position-38" style="font-size: 10.305882352941pt;" aria-label="superzware zwarte gaten (139 items)">superzware zwarte gaten</a>
<a href="https://www.astroblogs.nl/tag/venus/" class="tag-cloud-link tag-link-71 tag-link-position-39" style="font-size: 10.8pt;" aria-label="Venus (152 items)">Venus</a>
<a href="https://www.astroblogs.nl/tag/vlt/" class="tag-cloud-link tag-link-241 tag-link-position-40" style="font-size: 12.282352941176pt;" aria-label="VLT (186 items)">VLT</a>
<a href="https://www.astroblogs.nl/tag/water/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 8.1647058823529pt;" aria-label="water (103 items)">water</a>
<a href="https://www.astroblogs.nl/tag/witte-dwergen/" class="tag-cloud-link tag-link-83 tag-link-position-42" style="font-size: 8.6588235294118pt;" aria-label="witte dwergen (112 items)">witte dwergen</a>
<a href="https://www.astroblogs.nl/tag/zon/" class="tag-cloud-link tag-link-6018 tag-link-position-43" style="font-size: 11.952941176471pt;" aria-label="zon (178 items)">zon</a>
<a href="https://www.astroblogs.nl/tag/zwaartekrachtgolven/" class="tag-cloud-link tag-link-3099 tag-link-position-44" style="font-size: 11.129411764706pt;" aria-label="zwaartekrachtgolven (159 items)">zwaartekrachtgolven</a>
<a href="https://www.astroblogs.nl/tag/zwarte-gaten/" class="tag-cloud-link tag-link-6010 tag-link-position-45" style="font-size: 10.470588235294pt;" aria-label="zwarte gaten (143 items)">zwarte gaten</a></div>
</div></div> 
    	</div><!-- end .footer-widgeted-2 -->
    	<div class="footer-widgeted-3">
        	<div id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widgettitle">Sterrengids 2022</h4><a href="https://zenitonline.nl/astroblogs/"><img width="250" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20280'%3E%3C/svg%3E" class="image wp-image-145123  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sterrengids 2021" data-lazy-src="https://www.astroblogs.nl/wp-content/uploads/2021/11/Astroblogs1.jpg" /><noscript><img width="250" height="280" src="https://www.astroblogs.nl/wp-content/uploads/2021/11/Astroblogs1.jpg" class="image wp-image-145123  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sterrengids 2021" /></noscript></a></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archief Astroblogs per maand</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief Astroblogs per maand</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.astroblogs.nl/2022/05/'> mei 2022 &nbsp;(10)</option>
	<option value='https://www.astroblogs.nl/2022/04/'> april 2022 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2022/03/'> maart 2022 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2022/02/'> februari 2022 &nbsp;(66)</option>
	<option value='https://www.astroblogs.nl/2022/01/'> januari 2022 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2021/12/'> december 2021 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2021/11/'> november 2021 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2021/10/'> oktober 2021 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2021/09/'> september 2021 &nbsp;(45)</option>
	<option value='https://www.astroblogs.nl/2021/08/'> augustus 2021 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2021/07/'> juli 2021 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2021/06/'> juni 2021 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2021/05/'> mei 2021 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2021/04/'> april 2021 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2021/03/'> maart 2021 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2021/02/'> februari 2021 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2021/01/'> januari 2021 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2020/12/'> december 2020 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2020/11/'> november 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/10/'> oktober 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/09/'> september 2020 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2020/08/'> augustus 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/07/'> juli 2020 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2020/06/'> juni 2020 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2020/05/'> mei 2020 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2020/04/'> april 2020 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2020/03/'> maart 2020 &nbsp;(65)</option>
	<option value='https://www.astroblogs.nl/2020/02/'> februari 2020 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2020/01/'> januari 2020 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/12/'> december 2019 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2019/11/'> november 2019 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2019/10/'> oktober 2019 &nbsp;(56)</option>
	<option value='https://www.astroblogs.nl/2019/09/'> september 2019 &nbsp;(62)</option>
	<option value='https://www.astroblogs.nl/2019/08/'> augustus 2019 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2019/07/'> juli 2019 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2019/06/'> juni 2019 &nbsp;(73)</option>
	<option value='https://www.astroblogs.nl/2019/05/'> mei 2019 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2019/04/'> april 2019 &nbsp;(75)</option>
	<option value='https://www.astroblogs.nl/2019/03/'> maart 2019 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2019/02/'> februari 2019 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2019/01/'> januari 2019 &nbsp;(79)</option>
	<option value='https://www.astroblogs.nl/2018/12/'> december 2018 &nbsp;(74)</option>
	<option value='https://www.astroblogs.nl/2018/11/'> november 2018 &nbsp;(70)</option>
	<option value='https://www.astroblogs.nl/2018/10/'> oktober 2018 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2018/09/'> september 2018 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2018/08/'> augustus 2018 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2018/07/'> juli 2018 &nbsp;(54)</option>
	<option value='https://www.astroblogs.nl/2018/06/'> juni 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/05/'> mei 2018 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2018/04/'> april 2018 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2018/03/'> maart 2018 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2018/02/'> februari 2018 &nbsp;(52)</option>
	<option value='https://www.astroblogs.nl/2018/01/'> januari 2018 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/12/'> december 2017 &nbsp;(57)</option>
	<option value='https://www.astroblogs.nl/2017/11/'> november 2017 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2017/10/'> oktober 2017 &nbsp;(63)</option>
	<option value='https://www.astroblogs.nl/2017/09/'> september 2017 &nbsp;(55)</option>
	<option value='https://www.astroblogs.nl/2017/08/'> augustus 2017 &nbsp;(58)</option>
	<option value='https://www.astroblogs.nl/2017/07/'> juli 2017 &nbsp;(72)</option>
	<option value='https://www.astroblogs.nl/2017/06/'> juni 2017 &nbsp;(50)</option>
	<option value='https://www.astroblogs.nl/2017/05/'> mei 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/04/'> april 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/03/'> maart 2017 &nbsp;(59)</option>
	<option value='https://www.astroblogs.nl/2017/02/'> februari 2017 &nbsp;(48)</option>
	<option value='https://www.astroblogs.nl/2017/01/'> januari 2017 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/12/'> december 2016 &nbsp;(67)</option>
	<option value='https://www.astroblogs.nl/2016/11/'> november 2016 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2016/10/'> oktober 2016 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2016/09/'> september 2016 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2016/08/'> augustus 2016 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2016/07/'> juli 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/06/'> juni 2016 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2016/05/'> mei 2016 &nbsp;(81)</option>
	<option value='https://www.astroblogs.nl/2016/04/'> april 2016 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2016/03/'> maart 2016 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2016/02/'> februari 2016 &nbsp;(126)</option>
	<option value='https://www.astroblogs.nl/2016/01/'> januari 2016 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2015/12/'> december 2015 &nbsp;(109)</option>
	<option value='https://www.astroblogs.nl/2015/11/'> november 2015 &nbsp;(122)</option>
	<option value='https://www.astroblogs.nl/2015/10/'> oktober 2015 &nbsp;(119)</option>
	<option value='https://www.astroblogs.nl/2015/09/'> september 2015 &nbsp;(136)</option>
	<option value='https://www.astroblogs.nl/2015/08/'> augustus 2015 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2015/07/'> juli 2015 &nbsp;(137)</option>
	<option value='https://www.astroblogs.nl/2015/06/'> juni 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/05/'> mei 2015 &nbsp;(116)</option>
	<option value='https://www.astroblogs.nl/2015/04/'> april 2015 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2015/03/'> maart 2015 &nbsp;(140)</option>
	<option value='https://www.astroblogs.nl/2015/02/'> februari 2015 &nbsp;(146)</option>
	<option value='https://www.astroblogs.nl/2015/01/'> januari 2015 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/12/'> december 2014 &nbsp;(164)</option>
	<option value='https://www.astroblogs.nl/2014/11/'> november 2014 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2014/10/'> oktober 2014 &nbsp;(144)</option>
	<option value='https://www.astroblogs.nl/2014/09/'> september 2014 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2014/08/'> augustus 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/07/'> juli 2014 &nbsp;(152)</option>
	<option value='https://www.astroblogs.nl/2014/06/'> juni 2014 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2014/05/'> mei 2014 &nbsp;(181)</option>
	<option value='https://www.astroblogs.nl/2014/04/'> april 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/03/'> maart 2014 &nbsp;(178)</option>
	<option value='https://www.astroblogs.nl/2014/02/'> februari 2014 &nbsp;(150)</option>
	<option value='https://www.astroblogs.nl/2014/01/'> januari 2014 &nbsp;(162)</option>
	<option value='https://www.astroblogs.nl/2013/12/'> december 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/11/'> november 2013 &nbsp;(160)</option>
	<option value='https://www.astroblogs.nl/2013/10/'> oktober 2013 &nbsp;(166)</option>
	<option value='https://www.astroblogs.nl/2013/09/'> september 2013 &nbsp;(153)</option>
	<option value='https://www.astroblogs.nl/2013/08/'> augustus 2013 &nbsp;(174)</option>
	<option value='https://www.astroblogs.nl/2013/07/'> juli 2013 &nbsp;(184)</option>
	<option value='https://www.astroblogs.nl/2013/06/'> juni 2013 &nbsp;(159)</option>
	<option value='https://www.astroblogs.nl/2013/05/'> mei 2013 &nbsp;(147)</option>
	<option value='https://www.astroblogs.nl/2013/04/'> april 2013 &nbsp;(167)</option>
	<option value='https://www.astroblogs.nl/2013/03/'> maart 2013 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2013/02/'> februari 2013 &nbsp;(154)</option>
	<option value='https://www.astroblogs.nl/2013/01/'> januari 2013 &nbsp;(157)</option>
	<option value='https://www.astroblogs.nl/2012/12/'> december 2012 &nbsp;(156)</option>
	<option value='https://www.astroblogs.nl/2012/11/'> november 2012 &nbsp;(139)</option>
	<option value='https://www.astroblogs.nl/2012/10/'> oktober 2012 &nbsp;(165)</option>
	<option value='https://www.astroblogs.nl/2012/09/'> september 2012 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2012/08/'> augustus 2012 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2012/07/'> juli 2012 &nbsp;(80)</option>
	<option value='https://www.astroblogs.nl/2012/06/'> juni 2012 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2012/05/'> mei 2012 &nbsp;(69)</option>
	<option value='https://www.astroblogs.nl/2012/04/'> april 2012 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2012/03/'> maart 2012 &nbsp;(118)</option>
	<option value='https://www.astroblogs.nl/2012/02/'> februari 2012 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2012/01/'> januari 2012 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2011/12/'> december 2011 &nbsp;(104)</option>
	<option value='https://www.astroblogs.nl/2011/11/'> november 2011 &nbsp;(100)</option>
	<option value='https://www.astroblogs.nl/2011/10/'> oktober 2011 &nbsp;(120)</option>
	<option value='https://www.astroblogs.nl/2011/09/'> september 2011 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2011/08/'> augustus 2011 &nbsp;(89)</option>
	<option value='https://www.astroblogs.nl/2011/07/'> juli 2011 &nbsp;(106)</option>
	<option value='https://www.astroblogs.nl/2011/06/'> juni 2011 &nbsp;(98)</option>
	<option value='https://www.astroblogs.nl/2011/05/'> mei 2011 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2011/04/'> april 2011 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2011/03/'> maart 2011 &nbsp;(91)</option>
	<option value='https://www.astroblogs.nl/2011/02/'> februari 2011 &nbsp;(86)</option>
	<option value='https://www.astroblogs.nl/2011/01/'> januari 2011 &nbsp;(90)</option>
	<option value='https://www.astroblogs.nl/2010/12/'> december 2010 &nbsp;(105)</option>
	<option value='https://www.astroblogs.nl/2010/11/'> november 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/10/'> oktober 2010 &nbsp;(112)</option>
	<option value='https://www.astroblogs.nl/2010/09/'> september 2010 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2010/08/'> augustus 2010 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2010/07/'> juli 2010 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2010/06/'> juni 2010 &nbsp;(76)</option>
	<option value='https://www.astroblogs.nl/2010/05/'> mei 2010 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2010/04/'> april 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/03/'> maart 2010 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2010/02/'> februari 2010 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2010/01/'> januari 2010 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/12/'> december 2009 &nbsp;(92)</option>
	<option value='https://www.astroblogs.nl/2009/11/'> november 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2009/10/'> oktober 2009 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2009/09/'> september 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/08/'> augustus 2009 &nbsp;(83)</option>
	<option value='https://www.astroblogs.nl/2009/07/'> juli 2009 &nbsp;(64)</option>
	<option value='https://www.astroblogs.nl/2009/06/'> juni 2009 &nbsp;(95)</option>
	<option value='https://www.astroblogs.nl/2009/05/'> mei 2009 &nbsp;(93)</option>
	<option value='https://www.astroblogs.nl/2009/04/'> april 2009 &nbsp;(103)</option>
	<option value='https://www.astroblogs.nl/2009/03/'> maart 2009 &nbsp;(111)</option>
	<option value='https://www.astroblogs.nl/2009/02/'> februari 2009 &nbsp;(97)</option>
	<option value='https://www.astroblogs.nl/2009/01/'> januari 2009 &nbsp;(102)</option>
	<option value='https://www.astroblogs.nl/2008/12/'> december 2008 &nbsp;(101)</option>
	<option value='https://www.astroblogs.nl/2008/11/'> november 2008 &nbsp;(114)</option>
	<option value='https://www.astroblogs.nl/2008/10/'> oktober 2008 &nbsp;(123)</option>
	<option value='https://www.astroblogs.nl/2008/09/'> september 2008 &nbsp;(124)</option>
	<option value='https://www.astroblogs.nl/2008/08/'> augustus 2008 &nbsp;(85)</option>
	<option value='https://www.astroblogs.nl/2008/07/'> juli 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/06/'> juni 2008 &nbsp;(96)</option>
	<option value='https://www.astroblogs.nl/2008/05/'> mei 2008 &nbsp;(87)</option>
	<option value='https://www.astroblogs.nl/2008/04/'> april 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/03/'> maart 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2008/02/'> februari 2008 &nbsp;(84)</option>
	<option value='https://www.astroblogs.nl/2008/01/'> januari 2008 &nbsp;(88)</option>
	<option value='https://www.astroblogs.nl/2007/12/'> december 2007 &nbsp;(61)</option>
	<option value='https://www.astroblogs.nl/2007/11/'> november 2007 &nbsp;(68)</option>
	<option value='https://www.astroblogs.nl/2007/10/'> oktober 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/09/'> september 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/08/'> augustus 2007 &nbsp;(40)</option>
	<option value='https://www.astroblogs.nl/2007/07/'> juli 2007 &nbsp;(43)</option>
	<option value='https://www.astroblogs.nl/2007/06/'> juni 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/05/'> mei 2007 &nbsp;(53)</option>
	<option value='https://www.astroblogs.nl/2007/04/'> april 2007 &nbsp;(46)</option>
	<option value='https://www.astroblogs.nl/2007/03/'> maart 2007 &nbsp;(44)</option>
	<option value='https://www.astroblogs.nl/2007/02/'> februari 2007 &nbsp;(38)</option>
	<option value='https://www.astroblogs.nl/2007/01/'> januari 2007 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/12/'> december 2006 &nbsp;(39)</option>
	<option value='https://www.astroblogs.nl/2006/11/'> november 2006 &nbsp;(41)</option>
	<option value='https://www.astroblogs.nl/2006/10/'> oktober 2006 &nbsp;(31)</option>
	<option value='https://www.astroblogs.nl/2006/09/'> september 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/08/'> augustus 2006 &nbsp;(24)</option>
	<option value='https://www.astroblogs.nl/2006/07/'> juli 2006 &nbsp;(8)</option>
	<option value='https://www.astroblogs.nl/2006/06/'> juni 2006 &nbsp;(11)</option>
	<option value='https://www.astroblogs.nl/2006/05/'> mei 2006 &nbsp;(13)</option>
	<option value='https://www.astroblogs.nl/2006/04/'> april 2006 &nbsp;(12)</option>
	<option value='https://www.astroblogs.nl/2006/03/'> maart 2006 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2006/02/'> februari 2006 &nbsp;(5)</option>
	<option value='https://www.astroblogs.nl/2006/01/'> januari 2006 &nbsp;(7)</option>
	<option value='https://www.astroblogs.nl/2005/12/'> december 2005 &nbsp;(9)</option>
	<option value='https://www.astroblogs.nl/2005/11/'> november 2005 &nbsp;(2)</option>

		</select>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div> 
    	</div><!-- end .footer-widgeted-3 -->
    	<div class="footer-widgeted-4">
        	<div id="meta-6" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>
		<ul>
			<li><a rel="nofollow" href="https://www.astroblogs.nl/wp-login.php?action=register">Registreren</a></li>			<li><a rel="nofollow" href="https://www.astroblogs.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://www.astroblogs.nl/feed/">Berichten feed</a></li>
			<li><a href="https://www.astroblogs.nl/comments/feed/">Reacties feed</a></li>

			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons-Licentie" style="border-width:0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /><noscript><img alt="Creative Commons-Licentie" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></noscript></a><br />Dit werk valt onder een <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Naamsvermelding-NietCommercieel-GelijkDelen 4.0 Internationaal-licentie</a>.</div>
		</div></div> 
    	</div><!-- end .footer-widgeted-4 -->
	</div><!-- end .wrap -->
</div><!-- end #footer-widgeted --><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Terug naar boven</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2022 &#x000B7;  <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="https://www.astroblogs.nl/wp-login.php">Log in</a></p></div></div></div></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.astroblogs.nl/2022/05/07/sterrenkundigen-ontdekken-de-meest-heldere-pulsar-buiten-de-melkweg-psr-j0523-7125/amp/">
				Ga naar mobiele versie			</a>
		</div>

				<script type="rocketlazyloadscript" data-rocket-type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.astroblogs.nl/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.astroblogs.nl/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'2415479',post:'149613',tz:'2',srv:'www.astroblogs.nl'} ]);
	_stq.push([ 'clickTrackerInit', '2415479', '149613' ]);
</script>

		<!-- Cookie Notice plugin v2.2.3 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om ervoor te zorgen dat onze site zo soepel mogelijk draait. Als je doorgaat met het gebruiken van deze site, gaan we ervan uit dat je ermee instemt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Nee"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.astroblogs.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651951757 -->